<!doctype html>
<html xml:lang="es-es" lang="es-es" >
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://www.apocalipsisfm.cl/index.php/2-uncategorised/2377-senadora-ordenes-califica-como-preocupante-la-nueva-postergacion-en-la-licitacion-del-aeropuerto-de-balmaceda" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Fernando Cornejo" />
	<meta name="description" content="Radio Apocalipsis FM" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SENADORA ORDENES CALIFICA COMO PREOCUPANTE LA NUEVA POSTERGACIÓN EN LA LICITACIÓN DEL AEROPUERTO DE BALMACEDA</title>
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/master-21a0927e3b30d0ee1d9bc9ba7751a9d4.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/demo-21a0927e3b30d0ee1d9bc9ba7751a9d4.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/menu-dropdown-direction.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/Logo.png) 50% 0 no-repeat !important;}
#rt-logo {width: 150px;height: 150px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"aa4fce40d3ee790e6e517512174fdb05","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/templates/rt_vermilion/js/rt-parallax.js" type="text/javascript"></script>
	<script src="/templates/rt_vermilion/js/chart.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_vermilion/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?623199d3b2f09346cb79200253da86c7" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};var RokScrollEvents = [], RTScroll = function(){
    if (!RokScrollEvents.length) window.removeEvent('scroll', RTScroll);
    else {
        for (var i = RokScrollEvents.length - 1; i >= 0; i--){
            RokScrollEvents[i]();
        };
    }
};
window.addEvent('load', function(){
	window.addEvent('scroll', RTScroll);
	RTScroll();
});
	</script>

</head>
<body  class="logo-type-custom pagesurround-type-preset1 mainmenuanimation-enabled-1 showcase-type-vermilion maintop-type-vermilion mainbody-overlay-light font-family-vermilion font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-responsive-menu-panel menu-splitmenu-responsive-menu-panel layout-mode-responsive col12 option-com-content menu-home -may14-home">
<div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomla4ever.ru/rockettheme/2470-rt-vermilion.html" title="RT Vermilion - шаблон joomla" target="_blank">RT Vermilion - шаблон joomla</a>
<a href="http://noscript.info/" title="Скрипты" target="_blank">Скрипты</a>
</div>
	<div id="rt-page-surround" class="rt-parallax" data-parallax-delta="-0.3">
		<div class="rt-container">
						<header id="rt-header-surround">
								<div id="rt-header">
					<div class="rt-inner-container">
						<div class="rt-grid-2 rt-alpha">
            <div class="rt-logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-10 rt-omega">
    	<div class="menu-block">
		<div class="gf-menu-device-container responsive-type-panel">
    
</div>
<ul class="gf-menu l1 " >
                    <li class="item101 active last " >

            <a class="item" href="/index.php"  >
                                <span class="menu-item-content" data-hover="Home" >
                                        Home                </span>
                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-drawer">
					<div class="rt-inner-container">
												<div class="clear"></div>
					</div>
				</div>
																<div id="rt-utility">
					<div class="rt-inner-container">
						<div class="rt-grid-7 rt-alpha">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<iframe 	id="blockrandom-199"
	name=""
	src="http://www.apocalipsisfm.cl/player/player_2.html"
	width="100%"
	height="100"
	scrolling="no"
	frameborder="0"
	title="Radio Online"
	class="wrapper" >
	Sin marcos</iframe>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="flexbannergroup" >
<a href="http://my.pampanetwork.com/scripts/click.php?a_aid=57c9a0cdab537&a_bid=00d1b657" target="_top"><img src="//my.pampanetwork.com/accounts/default1/banners/99049475.gif" alt="" title="" width="728" height="90" /></a></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-5 rt-omega">
    		<div class="rt-social-buttons rt-block">
						<a class="social-button rt-social-button-1" href="https://www.facebook.com/faceamigos.apocalipsis" target="_blank">
				<span class="fa fa-facebook"></span>
									<span class="social-button-text">Facebook</span>
							</a>
			
						<a class="social-button rt-social-button-2" href="https://twitter.com/" target="_blank">
				<span class="fa fa-twitter"></span>
									<span class="social-button-text">Twitter</span>
							</a>
			
						<a class="social-button rt-social-button-3" href="https://plus.google.com/" target="_blank">
				<span class="fa fa-google-plus"></span>
									<span class="social-button-text">Google +</span>
							</a>
			
			
			
			
			<div class="clear"></div>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-showcase">
					<div class="rt-showcase-overlay">
						<div class="rt-inner-container">
							<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block fp-showcase fp-showcase-animate rt-center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-showcase fp-showcase-animate rt-center"  style="background-image: url(/images/background.jpg)" >
	<div class="fp-showcase-content">
<div class="fp-showcase-title">
<p class="promo1"><strong>Apocalipsis FM</strong></p>
</div>
<div class="fp-showcase-info">
<p class="hidden-phone">Conectando a la Región de Aysén RADIO APOCALIPSIS FM 91.3 Sargento Aldea 641 - Coyhaique. Teléfono: 67 2234799 Celular: 9 66767402 e-mail: radioapocalipsisfm@gmail.com; contacto@apocalipsisfm.cl</p>
</div>
</div></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
				</div>
							</header>
					</div>

		
		<div class="rt-container">
						<section id="rt-main-surround">
				<div id="rt-transition">
					<div id="rt-mainbody-surround">
																		<div id="rt-feature">
							<div class="rt-inner-container">
								<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block fp-feature-01 rt-center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-feature-01 rt-center"  >
	<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/Fredy.png" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-1">
<h3>De todo un Poco</h3>
<p class="rt-text-small">De 14 A 16 HRS De Todo un Poco, Muchos Datos, Buena Musica, Conduce: Fredy Benavidez</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/Fernando2.jpg" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-2">
<h3>Matinal Apocaliptico</h3>
<p class="rt-text-small">Programa misceláneo, popular dirigido a auditores de 25 a 60 años.Contiene, noticias regionales, nacionales, estado carreteras,</p>
<p class="rt-text-small">contactos telefónicos, fono denuncia,con música 100% en español, folclore. Conduce: Fernando Cornejo</p>
</div>
</div>
</div>
<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/ismael.jpg" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-1">
<h3>Contacto Directo</h3>
<p class="rt-text-small">De 16 a 18 hrs, programa juvenil, donde los auditores llaman enviando saludos y solicitando temas musicales,Momento farandulero, noticias y copuchas del ambiente farandulero nacional.</p>
<p class="rt-text-small">Conduce: Ismael Pereira</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/Rodolfo.jpg" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-3">
<h3>Retroscopio</h3>
<p class="rt-text-small">De 20:00  a 21:00  hrs  Con lo mejor de la musica de los 70's, 80's y 90's</p>
<p class="rt-text-small">Conduce: Rodolfo Pizarro</p>
</div>
</div>
</div>
<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/hernan.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-4">
<h3>Para los que Fueron Lolos</h3>
<p class="rt-text-small"><span style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Domingo 9:00 De la Mañana, Los Recuerdos se hacen presentes en tu corazón y mente</span>, Conduce: Hernan Pereira</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/francisco.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-1">
<h3>Apocalipsis NOW</h3>
<p class="rt-text-small">Sabado 12 Hrs y Domingo 18 Hrs, Ranking del Top 12 de los temas mas rotados. Conduce: Gustavo Soto</p>
</div>
</div>
</div>
<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/ignacio.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-2">
<h3>Viaje SIn Rumbo</h3>
<p class="rt-text-small">De Lunes a Viernes a las 13:30 Tu dia se desarrolla con un recorrido sonoro lleno de emociones. Conduce: Ignacio Franzani</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/Elizabeth.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-4">
<h3>Cancion del Sur</h3>
<p class="rt-text-small">Elizabeth Morris, cantautora y folclorista te presentacada viernes desde las 21 horasun espacio dedicado al folclor y la música de raíz de nuestro país. Cada capítulo buscará revisar la obra de un artista chileno desde el folklore tradicional hasta las nuevas propuestas y fusiones</p>
</div>
</div>
</div>
<div class="clear"> </div></div>
	                	</div>
                	</div>
           </div>
	
</div>
								<div class="clear"></div>
							</div>
						</div>
																		<div id="rt-maintop">
							<div class="rt-maintop-overlay">
								<div class="rt-inner-container">
									<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Noticias</span></h2>			</div>
	                		                	<div class="module-content">
	                		<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2378-en-la-municipalidad-se-realizo-un-operativo-para-la-esterilizacion-de-mascotas-financiado-por-la-subdere-y-organizado-por-la-municipalidad-de-rio-ibanez" itemprop="url">
			<span itemprop="name">
				En la Municipalidad, se realizó un operativo para la esterilización de mascotas financiado por la SUBDERE y organizado por la Municipalidad de Río Ibáñez. 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2377-senadora-ordenes-califica-como-preocupante-la-nueva-postergacion-en-la-licitacion-del-aeropuerto-de-balmaceda" itemprop="url">
			<span itemprop="name">
				SENADORA ORDENES CALIFICA COMO PREOCUPANTE LA NUEVA POSTERGACIÓN EN LA LICITACIÓN DEL AEROPUERTO DE BALMACEDA			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2376-diputado-calisto-lamenta-nueva-postergacion-de-licitacion-para-la-reposicion-del-aeropuerto-de-balmaceda" itemprop="url">
			<span itemprop="name">
				Diputado Calisto lamenta nueva postergación de licitación para la reposición del aeropuerto de Balmaceda			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2375-castro-sera-puerto-de-acceso-a-region-de-los-lagos-por-parte-de-barcazas-subvencionadas-de-aysen" itemprop="url">
			<span itemprop="name">
				Castro será puerto de acceso a Región de Los Lagos por parte de barcazas subvencionadas de Aysén			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2374-corte-de-coyhaique-confirma-condena-de-10-anos-y-un-dia-de-presidio-por-homicidio-simple" itemprop="url">
			<span itemprop="name">
				CORTE DE COYHAIQUE CONFIRMA CONDENA DE 10 AÑOS Y UN DÍA DE PRESIDIO POR HOMICIDIO SIMPLE			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2373-senadora-ximena-ordenes-chile-vamos-debe-una-explicacion-a-la-ciudadania-por-negarse-a-consagrar-el-agua-como-bien-de-uso-publico" itemprop="url">
			<span itemprop="name">
				SENADORA XIMENA ORDENES:  “CHILE VAMOS DEBE UNA EXPLICACIÓN A LA CIUDADANÍA POR NEGARSE A CONSAGRAR EL AGUA COMO BIEN DE USO PÚBLICO”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2372-cochrane-ya-se-encuentran-abiertas-inscripciones-para-la-xv-ruta-del-huemul" itemprop="url">
			<span itemprop="name">
				Cochrane  Ya se Encuentran Abiertas Inscripciones para la XV Ruta del Huemul			</span>
		</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	
</div>
									<div class="clear"></div>
								</div>
							</div>
						</div>
																		<div id="rt-expandedtop">
							<div class="rt-inner-container">
								<div class="rt-grid-12 rt-alpha rt-omega">
    
</div>
								<div class="clear"></div>
							</div>
						</div>
																		          
<div id="rt-main" class="mb12">
                <div class="rt-container">
                    <div class="rt-grid-12 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page may14-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />
	<h2 itemprop="name">
							<a href="/index.php/2-uncategorised/2377-senadora-ordenes-califica-como-preocupante-la-nueva-postergacion-en-la-licitacion-del-aeropuerto-de-balmaceda" itemprop="url"> SENADORA ORDENES CALIFICA COMO PREOCUPANTE LA NUEVA POSTERGACIÓN EN LA LICITACIÓN DEL AEROPUERTO DE BALMACEDA</a>
					</h2>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/index.php/2-uncategorised/2377-senadora-ordenes-califica-como-preocupante-la-nueva-postergacion-en-la-licitacion-del-aeropuerto-de-balmaceda?tmpl=component&amp;print=1" title="Print article < SENADORA ORDENES CALIFICA COMO PREOCUPANTE LA NUEVA POSTERGACIÓN EN LA LICITACIÓN DEL AEROPUERTO DE BALMACEDA >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Imprimir" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=rt_vermilion&amp;link=a443101d6a376cea0419c38491d5963028c81c84" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="Correo electrónico" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="published">
		<time datetime="2020-01-14T22:14:50+00:00" itemprop="datePublished">
			Publicado: Martes, 14 Enero 2020 22:14		</time>
	</dd>
	<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
								Escrito por <span itemprop="name">Fernando Cornejo</span>		</dd>
	</dl>



<div itemprop="articleBody">
	<p> </p>
<p>La senadora de la Región de Aysén, Ximena Ordenes, calificó como “preocupante" la decisión del Ministerio de Obras Públicas (MOP) de suspender el proceso de licitación de la Red Aeroportuaria Austral, que incluye los terminales aéreos de Balmaceda y de Punta Arenas y que considera una inversión cercana a los 162 millones de dólares.</p>
 
<p>La decisión del MOP implica el aplazamiento de las ofertas técnicas desde el 18 de Febrero del 2020 al 28 de Abril de este año, mientras la oferta económica se reagendó desde el 17 de Marzo para el 26 de Mayo del año en curso, significando una nueva demora en los plazos proyectados para desarrollar la nueva terminal aérea de la Región de Aysén.</p>
<p>En palabras de la senadora Ordenes, “en la zona austral genera profunda preocupación que, por segunda vez, se haya suspendido la apertura de la oferta técnica respecto a un proyecto emblemático como es la concesión de la red aeroportuaria austral, eso implica la construcción y mejoramiento de dos infraestructuras una en la Región de Magallanes y otra en la Región de Aysén, y que son altamente necesarias para la macrozona patagónica”.</p>
<p>“Nuestra preocupación no es solo por el aplazamiento respecto del cual el Ministerio de Obras Públicas no se ha pronunciado, ni ha entregado una razón”, dijo Ordenes, señalando que el MOP ha actuado con poca claridad en proyectos importantes para el país.</p>
<p>La presidenta de la Comisión de Obras Públicas del Senado además señaló que “la primera vez, lo que estableció el MOP fue que efectivamente había ciertos detalles técnicos y de ingeniería que obligaban a la primera suspensión”.</p>
<p>“Pero, hoy día, la preocupación está en cómo el Ministerio de Obras Públicas está licitando obras respecto de las cuales no se tiene certezas técnicas respecto también a la ingeniería de cada uno de los proyectos”, dijo.</p>
<p>Ordenes aseguró que la falta de certezas en la licitación de la Red Aeroportuaria Austral “es asimilable a lo que está ocurriendo con la construcción del puente Chacao: se inicia la construcción, pero detalles técnicos, que a mi juicio no son detalles para la obra de mayor envergadura de los últimos 100 años del Ministerio de Obras Públicas, y las razones al final del día tampoco están claras”.</p>
<p>“Lo que ha hecho el Ministerio de Obras Públicas me parece que es bastante poco serio en el sentido que dice "no, vamos a tratar de llegar un acuerdo", pero, ¿qué significa llegar a un acuerdo con una inversión de la magnitud que tiene construir el Puente Chacao?”, señaló la senadora Ximena Ordenes.</p></div>



	</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                        <div class="clear"></div>
                </div>
            </div>
																													</div>
				</div>
			</section>
					</div>

		
		<div class="rt-container">
						<footer id="rt-footer-surround">
								<div id="rt-bottom">
					<div class="rt-inner-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block box4 title4">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Login Form</span></h2>			</div>
	                		                	<div class="module-content">
	                		<form action="/index.php" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Usuario</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Contraseña</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<div id="form-login-secretkey">
			<label for="modlgn-secretkey">Clave secreta</label> 

			<input id="modlgn-secretkey" autocomplete="off" type="text" name="secretkey" class="inputbox" tabindex="0" size="18" />

	</div>
			<p id="form-login-remember">
		<label for="modlgn-remember">Recuérdeme</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Identificarse" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5hcG9jYWxpcHNpc2ZtLmNsL2luZGV4LnBocC8yLXVuY2F0ZWdvcmlzZWQvMjM3Ny1zZW5hZG9yYS1vcmRlbmVzLWNhbGlmaWNhLWNvbW8tcHJlb2N1cGFudGUtbGEtbnVldmEtcG9zdGVyZ2FjaW9uLWVuLWxhLWxpY2l0YWNpb24tZGVsLWFlcm9wdWVydG8tZGUtYmFsbWFjZWRh" />
	<input type="hidden" name="aa4fce40d3ee790e6e517512174fdb05" value="1" />	<ul>
		<li>
			<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
			¿Recordar contraseña?</a>
		</li>
		<li>
			<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
			¿Recordar usuario?</a>
		</li>
						<li>
			<a href="/index.php/component/users/?view=registration&amp;Itemid=101">
				Crear una cuenta</a>
		</li>
			</ul>
		</fieldset>
</form>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-footer">
					<div class="rt-inner-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/317-universidades-estatales-buscan-fortalecer-disciplinas-en-el-ambito-de-las-artes-humanidades-ciencias-sociales-y-comunicacion">Universidades Estatales buscan fortalecer disciplinas en el </a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
											</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/317-universidades-estatales-buscan-fortalecer-disciplinas-en-el-ambito-de-las-artes-humanidades-ciencias-sociales-y-comunicacion">
															Leer más: 								Universidades...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/318-presidenta-s-de-la-corte-de-apelaciones-planteo-a-subsecretario-de-justicia-necesidad-de-contar-con-un-nuevo-centro-penitenciario-en-coyhaique">Presidenta (s) de la Corte de Apelaciones plante</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
											</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/318-presidenta-s-de-la-corte-de-apelaciones-planteo-a-subsecretario-de-justicia-necesidad-de-contar-con-un-nuevo-centro-penitenciario-en-coyhaique">
															Leer más: 								Presidenta...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/319-corte-de-coyhaique-acoge-recurso-y-ordena-el-reingreso-en-prision-preventiva-de-imputado-por-trafico-de-drogas">CORTE DE COYHAIQUE ACOGE RECURSO Y ORDENA EL REINGRESO EN PRISI</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
											</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/319-corte-de-coyhaique-acoge-recurso-y-ordena-el-reingreso-en-prision-preventiva-de-imputado-por-trafico-de-drogas">
															Leer más: 								CORTE DE...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/320-mesa-intersectorial-del-hantavirus-refuerza-trabajo-preventivo-para-la-comunidad">Mesa Intersectorial del Hantavirus refuerza trabajo preventivo para la comunidad?</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						 
Con la finalidad de diseñar y definir las medidas preventivas a concretar durante el presente año...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/320-mesa-intersectorial-del-hantavirus-refuerza-trabajo-preventivo-para-la-comunidad">
															Leer más: 								Mesa...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/321-carabineros-detuvo-a-sujeto-por-desacato-y-a-otros-tres-por-ordenes-judiciales-pendientes">Carabineros detuvo a sujeto por desacato y a otros tres por órdenes judiciales pendientes</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Carabineros detuvo a sujeto por desacato y a otros tres por órdenes judiciales pendientes 
 					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/321-carabineros-detuvo-a-sujeto-por-desacato-y-a-otros-tres-por-ordenes-judiciales-pendientes">
															Leer más: 								Carabineros...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/322-concejala-de-rio-ibanez-gestiona-oficina-de-proteccion-de-derechos-del-adulto-mayor-para-la-comuna-de-rio-ibanez">CONCEJALA DE RIO IBAÑEZ GESTIONA OFICINA DE PROTECCIÓN DE DERECHOS DEL ADULTO MAYOR PARA LA COMUNA DE RÍO IBAÑEZ</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						  
  
                En la jornada del día martes 19 de enero, en la sesión N° 153 del concejo municipal de la ilustre...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/322-concejala-de-rio-ibanez-gestiona-oficina-de-proteccion-de-derechos-del-adulto-mayor-para-la-comuna-de-rio-ibanez">
															Leer más: 								CONCEJALA DE...													</a>
					</p>
							</li>
			</ul>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div class="rt-icon-badge rt-badge-left"><a href="#">Info</a></div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Correo</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">1.- <a style="color: #1155cc;" href="mailto:contacto@apocalipsisfm.cl" target="_blank">contacto@apocalipsisfm.cl</a></div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">2.- <a style="color: #1155cc;" href="mailto:radioapocalipsisfm@gmail.com" target="_blank">radioapocalipsisfm@gmail.com</a></div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Celular - +56966767402</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Telefonos</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Fono Radio +56672234799</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-inner-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
							</footer>
			
			
			
														</div>
	</div>
</body>
</html>
