<!doctype html>
<html xml:lang="es-es" lang="es-es" >
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://www.apocalipsisfm.cl/index.php/2-uncategorised/2439-autoridades-se-reunieron-con-dirigentes-para-conversar-sobre-el-ingreso-minimo-garantizado" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Fernando Cornejo" />
	<meta name="description" content="Radio Apocalipsis FM" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Autoridades se reunieron con dirigentes para conversar sobre el Ingreso Mínimo Garantizado  </title>
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/master-21a0927e3b30d0ee1d9bc9ba7751a9d4.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/demo-21a0927e3b30d0ee1d9bc9ba7751a9d4.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/menu-dropdown-direction.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_vermilion/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/Logo.png) 50% 0 no-repeat !important;}
#rt-logo {width: 150px;height: 150px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ad8aef1c805bba9964f7b8f53ebc3e0f","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/media/system/js/core.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/templates/rt_vermilion/js/rt-parallax.js" type="text/javascript"></script>
	<script src="/templates/rt_vermilion/js/chart.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_vermilion/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?96fcffff71cae54550305efdf8022135" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};var RokScrollEvents = [], RTScroll = function(){
    if (!RokScrollEvents.length) window.removeEvent('scroll', RTScroll);
    else {
        for (var i = RokScrollEvents.length - 1; i >= 0; i--){
            RokScrollEvents[i]();
        };
    }
};
window.addEvent('load', function(){
	window.addEvent('scroll', RTScroll);
	RTScroll();
});
	</script>

</head>
<body  class="logo-type-custom pagesurround-type-preset1 mainmenuanimation-enabled-1 showcase-type-vermilion maintop-type-vermilion mainbody-overlay-light font-family-vermilion font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-responsive-menu-panel menu-splitmenu-responsive-menu-panel layout-mode-responsive col12 option-com-content menu-home -may14-home">
<div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomla4ever.ru/rockettheme/2470-rt-vermilion.html" title="RT Vermilion - шаблон joomla" target="_blank">RT Vermilion - шаблон joomla</a>
<a href="http://noscript.info/" title="Скрипты" target="_blank">Скрипты</a>
</div>
	<div id="rt-page-surround" class="rt-parallax" data-parallax-delta="-0.3">
		<div class="rt-container">
						<header id="rt-header-surround">
								<div id="rt-header">
					<div class="rt-inner-container">
						<div class="rt-grid-2 rt-alpha">
            <div class="rt-logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-10 rt-omega">
    	<div class="menu-block">
		<div class="gf-menu-device-container responsive-type-panel">
    
</div>
<ul class="gf-menu l1 " >
                    <li class="item101 active last " >

            <a class="item" href="/index.php"  >
                                <span class="menu-item-content" data-hover="Home" >
                                        Home                </span>
                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-drawer">
					<div class="rt-inner-container">
												<div class="clear"></div>
					</div>
				</div>
																<div id="rt-utility">
					<div class="rt-inner-container">
						<div class="rt-grid-7 rt-alpha">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<iframe 	id="blockrandom-199"
	name=""
	src="http://www.apocalipsisfm.cl/player/player_2.html"
	width="100%"
	height="100"
	scrolling="no"
	frameborder="0"
	title="Radio Online"
	class="wrapper" >
	Sin marcos</iframe>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="flexbannergroup" >
<a href="http://my.pampanetwork.com/scripts/click.php?a_aid=57c9a0cdab537&a_bid=00d1b657" target="_top"><img src="//my.pampanetwork.com/accounts/default1/banners/99049475.gif" alt="" title="" width="728" height="90" /></a></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-5 rt-omega">
    		<div class="rt-social-buttons rt-block">
						<a class="social-button rt-social-button-1" href="https://www.facebook.com/faceamigos.apocalipsis" target="_blank">
				<span class="fa fa-facebook"></span>
									<span class="social-button-text">Facebook</span>
							</a>
			
						<a class="social-button rt-social-button-2" href="https://twitter.com/" target="_blank">
				<span class="fa fa-twitter"></span>
									<span class="social-button-text">Twitter</span>
							</a>
			
						<a class="social-button rt-social-button-3" href="https://plus.google.com/" target="_blank">
				<span class="fa fa-google-plus"></span>
									<span class="social-button-text">Google +</span>
							</a>
			
			
			
			
			<div class="clear"></div>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-showcase">
					<div class="rt-showcase-overlay">
						<div class="rt-inner-container">
							<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block fp-showcase fp-showcase-animate rt-center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-showcase fp-showcase-animate rt-center"  style="background-image: url(/images/background.jpg)" >
	<div class="fp-showcase-content">
<div class="fp-showcase-title">
<p class="promo1"><strong>Apocalipsis FM</strong></p>
</div>
<div class="fp-showcase-info">
<p class="hidden-phone">Conectando a la Región de Aysén RADIO APOCALIPSIS FM 91.3 Sargento Aldea 641 - Coyhaique. Teléfono: 67 2234799 Celular: 9 66767402 e-mail: radioapocalipsisfm@gmail.com; contacto@apocalipsisfm.cl</p>
</div>
</div></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
				</div>
							</header>
					</div>

		
		<div class="rt-container">
						<section id="rt-main-surround">
				<div id="rt-transition">
					<div id="rt-mainbody-surround">
																		<div id="rt-feature">
							<div class="rt-inner-container">
								<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block fp-feature-01 rt-center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-feature-01 rt-center"  >
	<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/Fredy.png" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-1">
<h3>De todo un Poco</h3>
<p class="rt-text-small">De 14 A 16 HRS De Todo un Poco, Muchos Datos, Buena Musica, Conduce: Fredy Benavidez</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/Fernando2.jpg" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-2">
<h3>Matinal Apocaliptico</h3>
<p class="rt-text-small">Programa misceláneo, popular dirigido a auditores de 25 a 60 años.Contiene, noticias regionales, nacionales, estado carreteras,</p>
<p class="rt-text-small">contactos telefónicos, fono denuncia,con música 100% en español, folclore. Conduce: Fernando Cornejo</p>
</div>
</div>
</div>
<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/ismael.jpg" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-1">
<h3>Contacto Directo</h3>
<p class="rt-text-small">De 16 a 18 hrs, programa juvenil, donde los auditores llaman enviando saludos y solicitando temas musicales,Momento farandulero, noticias y copuchas del ambiente farandulero nacional.</p>
<p class="rt-text-small">Conduce: Ismael Pereira</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/Rodolfo.jpg" alt="" /><br />
<div class="rt-desc-overlay fp-feature-animate-3">
<h3>Retroscopio</h3>
<p class="rt-text-small">De 20:00  a 21:00  hrs  Con lo mejor de la musica de los 70's, 80's y 90's</p>
<p class="rt-text-small">Conduce: Rodolfo Pizarro</p>
</div>
</div>
</div>
<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/hernan.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-4">
<h3>Para los que Fueron Lolos</h3>
<p class="rt-text-small"><span style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Domingo 9:00 De la Mañana, Los Recuerdos se hacen presentes en tu corazón y mente</span>, Conduce: Hernan Pereira</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/francisco.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-1">
<h3>Apocalipsis NOW</h3>
<p class="rt-text-small">Sabado 12 Hrs y Domingo 18 Hrs, Ranking del Top 12 de los temas mas rotados. Conduce: Gustavo Soto</p>
</div>
</div>
</div>
<div class="gantry-width-25 fp-feature-block">
<div class="fp-feature-image-block"><img src="/images/ignacio.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-2">
<h3>Viaje SIn Rumbo</h3>
<p class="rt-text-small">De Lunes a Viernes a las 13:30 Tu dia se desarrolla con un recorrido sonoro lleno de emociones. Conduce: Ignacio Franzani</p>
</div>
</div>
<div class="fp-feature-image-block"><img src="/images/Elizabeth.jpg" alt="" width="484" height="482" /><br />
<div class="rt-desc-overlay fp-feature-animate-4">
<h3>Cancion del Sur</h3>
<p class="rt-text-small">Elizabeth Morris, cantautora y folclorista te presentacada viernes desde las 21 horasun espacio dedicado al folclor y la música de raíz de nuestro país. Cada capítulo buscará revisar la obra de un artista chileno desde el folklore tradicional hasta las nuevas propuestas y fusiones</p>
</div>
</div>
</div>
<div class="clear"> </div></div>
	                	</div>
                	</div>
           </div>
	
</div>
								<div class="clear"></div>
							</div>
						</div>
																		<div id="rt-maintop">
							<div class="rt-maintop-overlay">
								<div class="rt-inner-container">
									<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Noticias</span></h2>			</div>
	                		                	<div class="module-content">
	                		<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2441-comite-habitacional-cipres-de-la-patagonia-define-nomina-final-de-integrantes" itemprop="url">
			<span itemprop="name">
				Comité Habitacional Cipres de la Patagonia define Nómina Final de Integrantes			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2440-atrevete-a-correr-y-disfrutar-de-aventura-san-lorenzo-2020" itemprop="url">
			<span itemprop="name">
				Atrévete a Correr y Disfrutar de Aventura San Lorenzo 2020			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2439-autoridades-se-reunieron-con-dirigentes-para-conversar-sobre-el-ingreso-minimo-garantizado" itemprop="url">
			<span itemprop="name">
				Autoridades se reunieron con dirigentes para conversar sobre el Ingreso Mínimo Garantizado  			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2438-coyhaique-o-s-7-de-carabineros-junto-a-fiscalia-sacan-de-circulacion-marihuana-elaborada-y-detienen-a-sujeto-por-microtrafico-de-drogas" itemprop="url">
			<span itemprop="name">
				Coyhaique  O.S.7 de Carabineros junto a Fiscalía sacan de circulación marihuana elaborada y detienen a sujeto por microtráfico de drogas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2437-mario-garay-asume-como-nuevo-director-regional-del-instituto-de-seguridad-laboral-isl" itemprop="url">
			<span itemprop="name">
				Mario Garay asume como nuevo director regional del Instituto de Seguridad Laboral, ISL			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2436-ya-estan-en-marcha-60-nuevos-taxis-basicos-para-coyhaique" itemprop="url">
			<span itemprop="name">
				Ya están en marcha 60 nuevos taxis básicos para Coyhaique			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2-uncategorised/2435-sector-de-ribera-sur-costanera-cuenta-con-nueva-senaletica-identitaria-gracias-al-programa-quiero-mi-barrio" itemprop="url">
			<span itemprop="name">
				Sector de Ribera Sur Costanera cuenta con nueva señalética identitaria gracias al Programa Quiero Mi Barrio			</span>
		</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	
</div>
									<div class="clear"></div>
								</div>
							</div>
						</div>
																		<div id="rt-expandedtop">
							<div class="rt-inner-container">
								<div class="rt-grid-12 rt-alpha rt-omega">
    
</div>
								<div class="clear"></div>
							</div>
						</div>
																		          
<div id="rt-main" class="mb12">
                <div class="rt-container">
                    <div class="rt-grid-12 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page may14-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />
	<h2 itemprop="name">
							<a href="/index.php/2-uncategorised/2439-autoridades-se-reunieron-con-dirigentes-para-conversar-sobre-el-ingreso-minimo-garantizado" itemprop="url"> Autoridades se reunieron con dirigentes para conversar sobre el Ingreso Mínimo Garantizado  </a>
					</h2>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/index.php/2-uncategorised/2439-autoridades-se-reunieron-con-dirigentes-para-conversar-sobre-el-ingreso-minimo-garantizado?tmpl=component&amp;print=1" title="Print article < Autoridades se reunieron con dirigentes para conversar sobre el Ingreso Mínimo Garantizado   >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Imprimir" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=rt_vermilion&amp;link=ae0c538132e07b5e8513e5369e8dfbe3579d30b7" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="Correo electrónico" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="published">
		<time datetime="2020-03-12T22:41:53+00:00" itemprop="datePublished">
			Publicado: Jueves, 12 Marzo 2020 22:41		</time>
	</dd>
	<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
								Escrito por <span itemprop="name">Fernando Cornejo</span>		</dd>
	</dl>



<div itemprop="articleBody">
	<p><strong>Subsecretario de Servicios Sociales junto a Seremi de Desarrollo Social y Seremi(s) de Trabajo y Previsión Social aclararon dudas sobre el proyecto de ley, parte de la Agenda Social, que se encuentra en estos momentos en Comisión Mixta y de ser aprobado sin indicaciones, beneficiaría a más de 4.100 trabajadores y trabajadoras en la región.</strong></p>
 
<p>Una reunión con dirigentes sindicales y sociales para sociabilizar y aclarar dudas sobre el proyecto de ley de Ingreso Mínimo Garantizado, que lidera el Ministerio de Desarrollo Social y Familia, realizó el Subsecretario de Servicios Sociales, Sebastián Villarreal junto a la Seremi de Desarrollo Social y Familia, Dominique Brautigam y el Seremi(s) de Trabajo y Previsión Social, Mario Garay.</p>
<p> El proyecto de ley que entró al Congreso el 7 de noviembre 2019 forma parte de la Agenda Social impulsada por el Gobierno del Presidente Sebastián Piñera, y fue aprobada en el Senado, pero al ser vista en su tercer trámite en la Cámara de Diputados, pasó a Comisión Mixta ya que hay un punto donde no hay aún consenso. El propósito del Gobierno es que nadie gane menos de $300 mil pesos líquidos.</p>
<p> Sobre este encuentro y los detalles de la iniciativa, el Subsecretario Villarreal afirmó, “Hemos tenido hoy día un gran encuentro con dirigentas y dirigentes sindicales de grandes empresas, como Homecenter y UNIMARC y ONG como el Hogar de Cristo, también con la asociación de mujeres que trabajan en casas particulares, entre otras, donde hemos conversado sobre el Ingreso Mínimo Garantizado, los pusimos al día sobre la tramitación en el Congreso y la importancia de que esto sea aprobado cuanto antes por esta última etapa, en la Comisión Mixta, porque son más de 4.100 los trabajadores y trabajadoras, las familias de la Región de Aysén que se podrán ver beneficiadas en la medida en que esta ley se apruebe. Recordemos que éste es un subsidio que va directo al trabajador y va a beneficiar a todos aquellos que hoy tienen un sueldo bruto entre los $300 mil y $384 mil. Esperamos poder llegar con este aporte económico que va directamente en ayuda de aquellas familias y trabajadores más vulnerables del país. Para que nos hagamos una idea, 2 de cada 3 trabajan en pymes y en su mayoría son mujeres, por lo tanto, cuanto antes tenemos que sacar adelante esta medida de la Agenda Social del Presidente Sebastián Piñera”.  </p>
<p> Por su parte, Garay recalcó la necesidad de su pronta aprobación, comentando, además, “el Subsecretario Villarreal nos trajo una muy buena noticia para la región y para el país, sobre el subsidio del Ingreso Mínimo Garantizado. Para ello se citó a un importante grupo de dirigentes sindicales y gremiales, las cuales se manifestaron a favor de esta nueva propuesta”.   </p>
<p> En concreto, este proyecto crea un subsidio que asciende a $59.200 para quienes ganan el Salario Mínimo vigente hasta el 29 de febrero de este año, de $301.000, lo que les permitirá alcanzar un monto bruto de $360.200 y con ello un monto líquido de $300.000. Es importante destacar que ello corresponde a un aumento del ingreso líquido de casi un 25% para los trabajadores que hasta febrero de 2020 reciben el Salario Mínimo de $301.000. Además, el beneficio se extiende decrecientemente a aquellos que ganan hasta $384.363.</p>
<p> Cabe recordar que, desde el 1 de marzo recién pasado, el monto del ingreso mínimo mensual para los trabajadores mayores de 18 años de edad y de hasta de 65 años de edad se reajustó, alcanzando los $319.000 brutos, según lo estipula la ley 21.112 aprobada en septiembre de 2018. Con esto, el monto del subsidio para el nuevo salario mínimo será de $46.418, lo que permitirá alcanzar un ingreso bruto de $365.418.</p>
<p> Una de las dirigentas que participaron del encuentro fue Blanca Navarrete, presidenta del sindicato Hipermas de Unimarc Coyhaique, quien se manifestó sobre el tema, “Es una excelente noticia, si bien es cierto –como lo mencioné- a lo mejor no basta para los gastos que incurre la gente en la región de Aysén, que son mucho más altos que en otras regiones, pero todo aporte es muy bien recibido”.</p>
<p> A su vez, la presidenta de la Asociación Nacional de Trabajadoras de Casa Particular, ANECAP, filial Coyhaique, Magdalena Hueitra, junto con hacer énfasis en la reunión sobre la informalidad contractual que muchas veces padecen las trabajadoras de su sindicato, se refirió al Ingreso Mínimo Garantizado, “Muy agradecida por la invitación y por saber un poquito más de los derechos de las trabajadoras de casa particular, sobre todo por la noticia del bono que nos trajo el Subsecretario y la Seremi Dominique Brautigam. Fue muy productivo, esto es muy bueno para todos los trabajadores de la Región de Aysén y sobre todo para nosotras, como trabajadoras de casa particular, es cierto que muchas trabajadoras a lo mejor no se verán beneficiadas con este bono, pero sí para las que están contratadas y reciben un sueldo”.</p>
<p> Otra de las participantes fue Patricia Guerrero, delegada sindical de Homecenter, quien afirmó, “creo que esto va a beneficiar a mucha gente, lamentablemente no a todos, pero todo es bienvenido, para ayudar a los que trabajan y ganan menos, y espero que sigan saliendo más beneficios como éste, porque realmente se necesita, sobre todo en esta región que es súper cara, muy cara para vivir. Espero que se apruebe pronto, que es lo principal”.   </p>
<p> En tema que aún no tiene acuerdo tiene relación con la indicación presentada por la Oposición que establecía como requisito para obtener el subsidio, el trabajar en una empresa de menos de 75 mil UF de ventas anuales, condición que deja fuera a casi 200 mil potenciales beneficiarios. Esta indicación fue eliminada en el Senado, continuando con la propuesta del Ejecutivo (sin discriminación), pero pasó a Comisión Mixta el día de ayer, miércoles 11 de marzo. Según las autoridades, la principal preocupación del Gobierno desde el inicio de la tramitación de este proyecto ha sido llegar de manera directa al bolsillo de los trabajadores, por lo que para el Ejecutivo es clave avanzar en esta iniciativa sin discriminar a los trabajadores de manera arbitraria por una condición ajena a ellos como lo es el lugar en donde trabajan. De esta manera, cerca del 60% de los potenciales beneficiarios integran un hogar perteneciente al 40% más vulnerable del país.</p>
<p> En total, a nivel nacional serán cerca de 670 mil los trabajadores beneficiados por este subsidio, quienes deben contar con un contrato de trabajo de jornada completa de más de 30 horas y no pertenecer al 10% de mayores ingresos. La postulación sería solamente durante el primer año en las seremías del Ministerio de Desarrollo Social y Familia, ya que, a partir de marzo de 2021, el beneficio sería automático.</p></div>



	</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                        <div class="clear"></div>
                </div>
            </div>
																													</div>
				</div>
			</section>
					</div>

		
		<div class="rt-container">
						<footer id="rt-footer-surround">
								<div id="rt-bottom">
					<div class="rt-inner-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block box4 title4">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Login Form</span></h2>			</div>
	                		                	<div class="module-content">
	                		<form action="/index.php" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Usuario</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Contraseña</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<div id="form-login-secretkey">
			<label for="modlgn-secretkey">Clave secreta</label> 

			<input id="modlgn-secretkey" autocomplete="off" type="text" name="secretkey" class="inputbox" tabindex="0" size="18" />

	</div>
			<p id="form-login-remember">
		<label for="modlgn-remember">Recuérdeme</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Identificarse" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5hcG9jYWxpcHNpc2ZtLmNsL2luZGV4LnBocC8yLXVuY2F0ZWdvcmlzZWQvMjQzOS1hdXRvcmlkYWRlcy1zZS1yZXVuaWVyb24tY29uLWRpcmlnZW50ZXMtcGFyYS1jb252ZXJzYXItc29icmUtZWwtaW5ncmVzby1taW5pbW8tZ2FyYW50aXphZG8=" />
	<input type="hidden" name="ad8aef1c805bba9964f7b8f53ebc3e0f" value="1" />	<ul>
		<li>
			<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
			¿Recordar contraseña?</a>
		</li>
		<li>
			<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
			¿Recordar usuario?</a>
		</li>
						<li>
			<a href="/index.php/component/users/?view=registration&amp;Itemid=101">
				Crear una cuenta</a>
		</li>
			</ul>
		</fieldset>
</form>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-footer">
					<div class="rt-inner-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/317-universidades-estatales-buscan-fortalecer-disciplinas-en-el-ambito-de-las-artes-humanidades-ciencias-sociales-y-comunicacion">Universidades Estatales buscan fortalecer disciplinas en el </a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
											</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/317-universidades-estatales-buscan-fortalecer-disciplinas-en-el-ambito-de-las-artes-humanidades-ciencias-sociales-y-comunicacion">
															Leer más: 								Universidades...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/318-presidenta-s-de-la-corte-de-apelaciones-planteo-a-subsecretario-de-justicia-necesidad-de-contar-con-un-nuevo-centro-penitenciario-en-coyhaique">Presidenta (s) de la Corte de Apelaciones plante</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
											</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/318-presidenta-s-de-la-corte-de-apelaciones-planteo-a-subsecretario-de-justicia-necesidad-de-contar-con-un-nuevo-centro-penitenciario-en-coyhaique">
															Leer más: 								Presidenta...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/319-corte-de-coyhaique-acoge-recurso-y-ordena-el-reingreso-en-prision-preventiva-de-imputado-por-trafico-de-drogas">CORTE DE COYHAIQUE ACOGE RECURSO Y ORDENA EL REINGRESO EN PRISI</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
											</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/319-corte-de-coyhaique-acoge-recurso-y-ordena-el-reingreso-en-prision-preventiva-de-imputado-por-trafico-de-drogas">
															Leer más: 								CORTE DE...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/320-mesa-intersectorial-del-hantavirus-refuerza-trabajo-preventivo-para-la-comunidad">Mesa Intersectorial del Hantavirus refuerza trabajo preventivo para la comunidad?</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						 
Con la finalidad de diseñar y definir las medidas preventivas a concretar durante el presente año...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/320-mesa-intersectorial-del-hantavirus-refuerza-trabajo-preventivo-para-la-comunidad">
															Leer más: 								Mesa...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/321-carabineros-detuvo-a-sujeto-por-desacato-y-a-otros-tres-por-ordenes-judiciales-pendientes">Carabineros detuvo a sujeto por desacato y a otros tres por órdenes judiciales pendientes</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Carabineros detuvo a sujeto por desacato y a otros tres por órdenes judiciales pendientes 
 					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/321-carabineros-detuvo-a-sujeto-por-desacato-y-a-otros-tres-por-ordenes-judiciales-pendientes">
															Leer más: 								Carabineros...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/2-uncategorised/322-concejala-de-rio-ibanez-gestiona-oficina-de-proteccion-de-derechos-del-adulto-mayor-para-la-comuna-de-rio-ibanez">CONCEJALA DE RIO IBAÑEZ GESTIONA OFICINA DE PROTECCIÓN DE DERECHOS DEL ADULTO MAYOR PARA LA COMUNA DE RÍO IBAÑEZ</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						  
  
                En la jornada del día martes 19 de enero, en la sesión N° 153 del concejo municipal de la ilustre...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/2-uncategorised/322-concejala-de-rio-ibanez-gestiona-oficina-de-proteccion-de-derechos-del-adulto-mayor-para-la-comuna-de-rio-ibanez">
															Leer más: 								CONCEJALA DE...													</a>
					</p>
							</li>
			</ul>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div class="rt-icon-badge rt-badge-left"><a href="#">Info</a></div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Correo</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">1.- <a style="color: #1155cc;" href="mailto:contacto@apocalipsisfm.cl" target="_blank">contacto@apocalipsisfm.cl</a></div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">2.- <a style="color: #1155cc;" href="mailto:radioapocalipsisfm@gmail.com" target="_blank">radioapocalipsisfm@gmail.com</a></div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Celular - +56966767402</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Telefonos</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;">Fono Radio +56672234799</div>
<div style="color: #222222; font-family: arial, sans-serif; font-size: 12.8000001907349px; line-height: normal;"> </div></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-inner-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
							</footer>
			
			
			
														</div>
	</div>
</body>
</html>
