<!DOCTYPE html><html lang="es"><head><meta charset="gb18030"><meta property="fb:app_id" content="301249384354555"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="eFr-V6C4roSM8iRc9qDo25gLvYe21ds9DWxpmYHtvjI" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco</title><meta name="description" content="Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco" /><link rel="canonical" href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco" /><meta property="og:description" content="Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco" /><meta property="og:url" content="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/" /><meta property="og:site_name" content="Radio Apocalipsis Fm" /><meta property="article:publisher" content="https://www.facebook.com/radioapocalipsisfm" /><meta property="article:published_time" content="2022-12-22T14:08:41+00:00" /><meta property="og:image" content="https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/autoridades-y-familias-confirman-avance-en-casas-El-Blanco-1.jpg" /><meta property="og:image:width" content="1912" /><meta property="og:image:height" content="1275" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="El que Publica" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="4 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link rel="alternate" type="application/rss+xml" title="Radio Apocalipsis Fm &raquo; Feed" href="https://www.apocalipsisfm.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Apocalipsis Fm &raquo; Feed de los comentarios" href="https://www.apocalipsisfm.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Apocalipsis Fm &raquo; Comentario Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco del feed" href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apocalipsisfm.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/64f75c2a7b55020169216523b52a802b.css?ver=00d28' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/da23b25177e696001c76f351ccfe7c86.css?ver=ddc9b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/9148e6d5609ae20aee830d998abb7911.css?ver=2d0de' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/2b56278a74a6bd124f9942aab3200c48.css?ver=97b22' type='text/css' media='all' /><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='simple-weather-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/3e0b006f778e9d4c94cc5f378be5f77b.css?ver=7ca21' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/d8223d92777222d5acb3a2c7a19756b1.css?ver=364b2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/8da242681e8896794b9c82a9a4b5e757.css?ver=8563e' type='text/css' media='only screen and (max-width: 768px)' /><link data-optimized="1" rel='stylesheet' id='woocommerce-general-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/20e8879d74d2c170bc74366dab488306.css?ver=ad682' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link data-optimized="1" rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/66f0971d2bef263fb655e5a96e1f1236.css?ver=8de83' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/96257d6eeeac9cbdea17f836e04847b3.css?ver=5d0e9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/ea12393943e3e4f4e099170776acff6a.css?ver=28176' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bootstrap-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/cc50c65634649076a6f91c5177821043.css?ver=c12b5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-plugins-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/edcf5880b8acb1c5f0afa3701c69e585.css?ver=165cf' type='text/css' media='all' /><style id='jevelin-plugins-inline-css' type='text/css'>body {}</style><link data-optimized="1" rel='stylesheet' id='jevelin-shortcodes-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/b075e711407035a273a510cc4c6c7b4d.css?ver=f5773' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-styles-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/7b6e41e1f78dfd8dc56d32c559e2b434.css?ver=17b67' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-responsive-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/604562f88841b8a218781d2ff9bd447e.css?ver=553bf' type='text/css' media='all' /><style id='jevelin-responsive-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jevelin-ie-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/476d87f9615389ad8e75da65b658880e.css?ver=0efe7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-theme-settings-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/15d8b2abfb208ecdb53d2ee1c8aa1656.css?ver=0c430' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='plyr-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/d6538b2456557d6d1c06e752be7d471f.css?ver=79b6f' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='jevelin-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i|Kalam:300,400,700|Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=greek,greek-ext,latin,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-child-style-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/799348dcf3b120d0d37f601e6d32a2d0.css?ver=710ed' type='text/css' media='all' /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat:400,700%7CRaleway:400&#038;display=swap&#038;ver=1650309419" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700%7CRaleway:400&#038;display=swap&#038;ver=1650309419" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700%7CRaleway:400&#038;display=swap&#038;ver=1650309419" /></noscript><script type='text/javascript' src='https://www.apocalipsisfm.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/fc95c250fe571975a5a970329e7f9e4f.js?ver=1430a' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/54105db5b8c6522cf81fc12227f1224a.js?ver=c32a4' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.apocalipsisfm.cl\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/30fa089c025d92bd3feb1a40f17ec90f.js?ver=3fb4f' id='wc-add-to-cart-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/8796f7de96f1db735bec34338b62eb38.js?ver=e8bf9' id='vc_woocommerce-add-to-cart-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/ce145dad2dbf580b5f6326dce0198370.js?ver=13e9b' id='jevelin-plugins-js'></script> <script type='text/javascript' id='jevelin-scripts-js-extra'>/*  */
var jevelin_loadmore_posts = {"ajax_url":"https:\/\/www.apocalipsisfm.cl\/wp-admin\/admin-ajax.php"};
var jevelin = {"page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","lightbox_window_max_width":"1200","lightbox_window_max_height":"1200","lightbox_window_size":"0.8","page_numbers_prev":"Anterior","page_numbers_next":"Siguiente","rtl_support":"","footer_parallax":"","one_pager":"","wc_lightbox":"disable","quantity_button":"off","anchor_scroll_speed":"1000"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/cc9360c518252a8f7eb990d819d84250.js?ver=b4456' id='jevelin-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/08c83461dd6f5b95163a9a6ff5018fbf.js?ver=5b8eb' id='plyr-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/1459582ad398e7a70fb81e3cc057cd1a.js?ver=26531' id='jevelin-child-scripts-js'></script> <link rel="https://api.w.org/" href="https://www.apocalipsisfm.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apocalipsisfm.cl/wp-json/wp/v2/posts/21933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apocalipsisfm.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apocalipsisfm.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.5" /><meta name="generator" content="WooCommerce 6.4.1" /><link rel='shortlink' href='https://www.apocalipsisfm.cl/?p=21933' /><link rel="alternate" type="application/json+oembed" href="https://www.apocalipsisfm.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apocalipsisfm.cl%2Fnoticias%2Fautoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.apocalipsisfm.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apocalipsisfm.cl%2Fnoticias%2Fautoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco%2F&#038;format=xml" /><meta name="generator" content="Redux 4.3.12" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/amp/"><meta name="generator" content="Powered by Slider Revolution 6.5.19 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" /></head><body class="post-template-default single single-post postid-21933 single-format-standard theme-jevelin woocommerce-no-js wpb-js-composer js-comp-ver-6.8.0 vc_responsive singular sh-header-mobile-spacing-compact sh-body-header-sticky sh-blog-style2 sh-woocommerce-style3 carousel-dot-style1 carousel-dot-spacing-5px carousel-dot-size-standard"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3949099-52"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3949099-52');</script> <div id="page-container" class=""><div role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-group"><div class="header-logo sh-group-equal">
<a href="https://www.apocalipsisfm.cl/" class="header-logo-container sh-table-small" rel="home"><div class="sh-table-cell">
<img class="sh-standard-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-sticky-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-light-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" /></div></a></div></div><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li class="menu-item sh-nav-cart sh-nav-special sh-header-builder-main-element-cart">
<a href="https://www.apocalipsisfm.cl/carro/"><div class="sh-nav-cart-content">
<i class="icon icon-basket sh-header-builder-main-element-icon"></i><div class="sh-header-cart-count cart-icon sh-group"><span>0</span></div></div>
</a><ul class="sub-menu"><li class="menu-item menu-item-cart"><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li></ul></li><li class="menu-item sh-nav-dropdown">
<a><div class="sh-table-full"><div class="sh-table-cell">
<span class="c-hamburger c-hamburger--htx">
<span>Toggle menu</span>
</span></div></div></a></li></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-search"><form role="search" method="get" class="header-mobile-form" action="https://www.apocalipsisfm.cl/">
<input class="header-mobile-form-input" type="text" placeholder="Buscar Aquí..." value="" name="s" required />
<button type="submit" class="header-mobile-form-submit">
<i class="icon-magnifier"></i>
</button></form></div></div><div class="header-mobile-social-media"><div class="sh-clear"></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-height"><div class="sh-header sh-header-1 sh-header-8 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-group"><div class="header-logo sh-group-equal">
<a href="https://www.apocalipsisfm.cl/" class="header-logo-container sh-table-small" rel="home"><div class="sh-table-cell">
<img class="sh-standard-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-sticky-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-light-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" /></div></a></div></div><div class="sh-table-cell"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul id="menu-header-navigation" class="sh-nav"><li id="menu-item-8697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8697"><a href = "https://www.apocalipsisfm.cl/">Inicio</a></li><li id="menu-item-8671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8671"><a href = "https://www.apocalipsisfm.cl/noticias/">Blog</a></li><li id="menu-item-11451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11451"><a href = "https://www.apocalipsisfm.cl/contratar/">Contratar</a></li><li class="menu-item sh-nav-seperator"><a><i class="icon icon-list"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page sh-nav-envivo cursor-pointer" onClick="window.open('https://www.apocalipsisfm.cl/player/','Player','width=800,height=250')">
<a href="" onClick="window.open('http://www.apocalipsisfm.cl/player/','Player','width=300,height=450')"><i class="icon icon-volume-2"></i> <span>En Vivo</span></a></li><li class="menu-item sh-nav-seperator"><a><i class="icon icon-list"></i></a></li><li class="menu-item sh-nav-cart sh-nav-special sh-header-builder-main-element-cart">
<a href="https://www.apocalipsisfm.cl/carro/"><div class="sh-nav-cart-content">
<i class="icon icon-basket sh-header-builder-main-element-icon"></i><div class="sh-header-cart-count cart-icon sh-group"><span>0</span></div></div>
</a><ul class="sub-menu"><li class="menu-item menu-item-cart"><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li></ul></li><li class="menu-item sh-nav-search sh-nav-special">
<a href="#"><i class="icon icon-magnifier"></i></a></li><li class="menu-item sh-nav-social sh-nav-special"><div class="sh-clear"></div></li></ul></div></nav></div></div></div><div  id="header-search" class="sh-header-search"><div class="sh-table-full"><div class="sh-table-cell"><div class="line-test"><div class="container"><form method="get" class="sh-header-search-form" action="https://www.apocalipsisfm.cl/">
<input type="search" class="sh-header-search-input" placeholder="Buscar Aquí..." value="" name="s" required />
<button type="submit" class="sh-header-search-submit">
<i class="icon-magnifier"></i>
</button><div class="sh-header-search-close close-header-search">
<i class="ti-close"></i></div></form></div></div></div></div></div></div></div></header></div><div class="sh-titlebar sh-titlebar-text-style1 sh-titlebar-mobile-layout-compact sh-titlebar-mobile-title-on"><div class="container"><div class="sh-table sh-titlebar-content sh-titlebar-height-medium"><div class="titlebar-title sh-table-cell"><h2>
Blog Post</h2></div><div class="title-level sh-table-cell"><div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.apocalipsisfm.cl/" title="Home">Home</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.apocalipsisfm.cl/category/noticias/">Noticias</a></span><span class="separator"> &gt; </span><span class="item-current item-21933"><span class="bread-current bread-21933" title="Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco">Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco</span></span></div></div></div></div></div><div id="wrapper"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content" class="content-with-sidebar-right"><div class="blog-single blog-style-large"><article id="post-21933" class="post-item post-item-single post-21933 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="1200" height="675" src="https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/autoridades-y-familias-confirman-avance-en-casas-El-Blanco-1-1200x675.jpg" class="attachment-jevelin-landscape-large size-jevelin-landscape-large wp-post-image" alt="" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/autoridades-y-familias-confirman-avance-en-casas-El-Blanco-1-1024x683.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a class="post-title"><h1 itemprop="headline">Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco</h1>
</a><div class="post-meta-data sh-columns"><div class="post-meta post-meta-one">
<span class="post-meta-author">
por            <a href="https://www.apocalipsisfm.cl/author/publicaciones/" class="bypostauthor" itemprop="url" rel="author">
El que Publica            </a>
</span><time class="updated semantic" itemprop="dateModified" datetime="2022-12-22T14:08:41+00:00"></time>
<a href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/" class="post-meta-date sh-default-color">22 de diciembre de 2022</a></div><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div><div class="post-content" itemprop="text"><p>Con gran alegría y optimismo cuatro familias de Villa El Blanco pudieron confirmar este martes que la construcción de sus viviendas alcanza un 98% de avance, por lo que cada vez está más cerca la hora de recibir las llaves de la casa propia e iniciar allí una nueva vida.</p><p>Las familias, que son asesoradas por la Entidad Patrocinante de la Municipalidad de Coyhaique, pudieron recorrer las obras junto a la Seremi de Vivienda, Paulina Ruz; el Director (S) del Serviu, Eduardo Navarro y los representantes de la empresa Xinta, que es la encargada de ejecutar el proyecto, el que forma parte de un contrato mayor que incluye además 6 viviendas en Villa Ñirehuao y 9 en Villa Ortega.</p><p>Tras finalizar el recorrido, la Seremi de Vivienda, Paulina Ruz, expresó su satisfacción de ver prácticamente terminadas las viviendas que se están haciendo realidad con el ahorro de las mismas familias y los subsidios que fueron entregados a través del Programa de Habitabilidad Rural del Ministerio de Vivienda y Urbanismo. “Impresionados con el avance que lleva la obra. Tuvimos la oportunidad de visitarla en agosto y tenía un 60%. Hoy se alcanza un avance del 98 por ciento, lo que implica una gran gestión por parte de la constructora Xinta que nos ha apoyado con estas familias donde hay mucha ilusión de poder concretar pronto el derecho a la vivienda digna. Como Gobierno estamos muy contentos por la calidad de las soluciones y seguiremos atentos para acompañar a estas familias hasta que reciban las llaves y se trasladen a vivir definitivamente en su casa soñada”, precisó.</p><p>Al salir de su futura casa, el dirigente Sandro Almonacid, dijo sentirse tranquilo y muy feliz por el desarrollo de las obras, sobre todo porque pronto recibirán viviendas de primer nivel, muy superiores en calidad a lo que se entregaba antes. “Esto es lo que hemos esperado hace hartos años. Espectacular, hoy estamos viendo algunos detalles para que no se nos atrase el proyecto en sí, para poder recibir nuestras casitas ya pronto, ya que son familias que lo necesitan, porque están arrendando o de allegados. Esto es un poco más de lo que pensábamos, porque si tomamos conciencia, mis padres tuvieron su casa con subsidio y en esos tiempos en la entrega le faltaba una puerta, el piso era de puro cemento, casitas más precarias, y hoy usted viene a ver y son casas con termopanel, con combustión, con calefón, así que esto supera las expectativas que muchos tenemos, sobre todo en estos tiempos donde hace harto frío, en una zona donde se usa harto la leña, una casita bien abrigada y bien construida es algo buenísimo para todos”, manifestó.</p><p>También el Director (S) del Serviu, Eduardo Navarro, valoró el buen desarrollo de los trabajos y el esfuerzo de las familias, que dentro de poco podrán confirmar que su esfuerzo y espera valieron la pena. “Yo destacó dos cosas. La constancia de los comités, porque inicialmente siempre tuvieron como respuesta que no se podía licitar ni hacer el contrato, pero también destaco el apoyo que tuvieron de la empresa constructora Xinta, ya que es un contrato que está dividido en tres localidades, Villa Ortega, Ñirehuao y El Blanco y que tenía condiciones técnicas muy complicadas. La empresa se comprometió y hoy ya tiene aquí un 98 por ciento de avance y con un resultado que técnicamente es muy importante y de alta calidad”, aseguro.</p><p>Tanto las autoridades como las familias coincidieron en que se trata de una de las mejores  soluciones habitacionales que se han construido en la región, considerando la superficie, la materialidad acorde con las condiciones climáticas del sector, los altos estándares de aislación térmica, que se complementan con un sistema de calefacción en base a combustión lenta, con calefón, cerámica, piso flotante en las piezas, cerco metálico y con certificado de sello verde en lo que respecta al uso del gas, generando una vivienda de primer nivel que es lo que se merecen nuestras familias de la región de Aysén.</p></div></div></article><div class="sh-clear"></div><div class="sh-page-links"></div><div class="sh-blog-single-meta row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="sh-blog-social"><div class="sh-social-share"><div class="sh-social-share-button sh-noselect">
<i class="icon-share"></i>
<span>Comparte esto!</span></div><div class="sh-social-share-networks"></div></div></div></div><div class="col-md-6 col-sm-6"><div class="sh-page-switcher"><a class="sh-page-switcher-button" href="https://www.apocalipsisfm.cl/noticias/puerto-aysen-seremi-de-bienes-nacionales-constato-mal-estado-de-monumentos-historicos/"><i class="ti-arrow-left"></i></a><span class="sh-page-switcher-content"><strong>3490</strong> / 3490</span><a class="sh-page-switcher-button sh-page-switcher-disabled" href="#"><i class="ti-arrow-right"></i></a></div></div></div><div class="sh-related-posts"><div class="sh-related-posts-title"><h3>Related Posts</h3></div><div class="blog-list blog-style-largeimage"><article id="post-10853" class="post-item post-10853 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="660" height="420" src="https://www.apocalipsisfm.cl/wp-content/uploads/2020/10/foto2-660x420.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/noticias/cuarta-sesion-mesa-covid-19-calidad-del-aire-debemos-seguir-trabajando-y-cuidando-a-nuestros-grupos-de-riesgo/" class="sh-overlay-item sh-table-cell" title="Open the article - Cuarta sesión Mesa Covid 19 &#8211; Calidad del Aire: “Debemos seguir trabajando y cuidando a nuestros grupos de riesgo”"><div class="sh-overlay-item-container">
<i class="icon-link"></i></div>
</a>
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2020/10/foto2-1024x682.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a href="https://www.apocalipsisfm.cl/noticias/cuarta-sesion-mesa-covid-19-calidad-del-aire-debemos-seguir-trabajando-y-cuidando-a-nuestros-grupos-de-riesgo/" class="post-title"><h2 itemprop="headline">Cuarta sesión Mesa Covid 19 &#8211; Calidad del Aire: “Debemos seguir trabajando y cuidando a nuestros grupos de riesgo”</h2>
</a><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/cuarta-sesion-mesa-covid-19-calidad-del-aire-debemos-seguir-trabajando-y-cuidando-a-nuestros-grupos-de-riesgo/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div></article><article id="post-12024" class="post-item post-12024 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="660" height="420" src="https://www.apocalipsisfm.cl/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-10.18.12-660x420.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/noticias/municipio-de-aysen-recepciono-importante-donacion-para-enfrentar-el-avance-de-la-pandemia/" class="sh-overlay-item sh-table-cell" title="Open the article - Municipio de Aysén recepcionó importante donación para enfrentar el avance de la pandemia"><div class="sh-overlay-item-container">
<i class="icon-link"></i></div>
</a>
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-10.18.12-1024x768.jpeg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a href="https://www.apocalipsisfm.cl/noticias/municipio-de-aysen-recepciono-importante-donacion-para-enfrentar-el-avance-de-la-pandemia/" class="post-title"><h2 itemprop="headline">Municipio de Aysén recepcionó importante donación para enfrentar el avance de la pandemia</h2>
</a><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/municipio-de-aysen-recepciono-importante-donacion-para-enfrentar-el-avance-de-la-pandemia/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div></article><article id="post-17494" class="post-item post-17494 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="660" height="420" src="https://www.apocalipsisfm.cl/wp-content/uploads/2022/03/DSC_3128-660x420.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/noticias/en-el-marco-del-68-aniversario-de-cochrane-volvieron-con-exito-las-jineteadas-de-la-cuenca-del-baker-coraje-y-amistad/" class="sh-overlay-item sh-table-cell" title="Open the article - En el marco del 68° aniversario de Cochrane Volvieron con éxito las Jineteadas de la Cuenca del Baker “Coraje y Amistad”"><div class="sh-overlay-item-container">
<i class="icon-link"></i></div>
</a>
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2022/03/DSC_3128-684x1024.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a href="https://www.apocalipsisfm.cl/noticias/en-el-marco-del-68-aniversario-de-cochrane-volvieron-con-exito-las-jineteadas-de-la-cuenca-del-baker-coraje-y-amistad/" class="post-title"><h2 itemprop="headline">En el marco del 68° aniversario de Cochrane Volvieron con éxito las Jineteadas de la Cuenca del Baker “Coraje y Amistad”</h2>
</a><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/en-el-marco-del-68-aniversario-de-cochrane-volvieron-con-exito-las-jineteadas-de-la-cuenca-del-baker-coraje-y-amistad/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div></article></div></div><div class="sh-comments" id="comments"><div class="sh-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.apocalipsisfm.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><label>Mensaje <i class="icon-check sh-accent-color"></i></label><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><label>Name <i class="icon-check sh-accent-color"></i> </label><p class="comment-form-author">
<input id="author" name="author" type="text" value="" required  /></p>
<label>Email <i class="icon-check sh-accent-color"></i> </label><p class="comment-form-email">
<input id="email" name="email" type="text" value="" required /></p>
<label>Website  </label><p class="comment-form-url">
<input id="url" name="url" type="text" value=""  /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><div class="sh-comments-required-notice">Campos requeridos están marcados <i class="icon-check sh-accent-color"></i></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar un comentario" /> <input type='hidden' name='comment_post_ID' value='21933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</a></form></div></div></div></div></div><div id="sidebar" class="sidebar-right"><div id="search-3" class="widget-item widget_search"><form method="get" class="search-form" action="https://www.apocalipsisfm.cl/"><div>
<label>
<input type="search" class="sh-sidebar-search search-field" placeholder="Buscar aquí..." value="" name="s" title="Search text" required />
</label>
<button type="submit" class="search-submit">
<i class="icon-magnifier"></i>
</button></div></form></div><div id="simple-weather-2" class="widget-item simple-weather"><div id="simple-weather--4a31f118e7e14b011c5702da0d27c238" class="simple-weather simple-weather--vue" :style="atts.inline_css">
<template v-if="style !== 'widget'">
<span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
<span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
<i class="sw" :class="getWeatherIcon(current_weather)"></i>
<em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
</em>
</span>
<template v-if="weather_feed">
<span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
<span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
<i class="sw" :class="getWeatherIcon(day)"></i>
<em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
</span>
</template>
<template v-else>
<span v-html="error" class="error"></span>
</template>
</template>
<template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp">
<span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
<span class="details">
<template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
<template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
<template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
<em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
</span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp">
{{day.temp | temp}}&deg;
<span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div>
</template></div></div><div id="recent_posts-3" class="widget_social_links widget-item widget_recent_posts"><div class="wrap-recent-posts"><h3 class="widget-title"></h3><div class="sh-recent-posts-widgets"><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/autoridades-y-familias-confirman-avance-en-casas-El-Blanco-1-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/"><h6>Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/puerto-aysen-seremi-de-bienes-nacionales-constato-mal-estado-de-monumentos-historicos/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/5-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/puerto-aysen-seremi-de-bienes-nacionales-constato-mal-estado-de-monumentos-historicos/"><h6>Puerto Aysén   SEREMI DE BIENES NACIONALES CONSTATÓ MAL ESTADO DE MONUMENTOS HISTÓRICOS</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/viejito-pascuero-llega-con-regalos-chile-crece-contigo-a-jardin-ayken-yemel/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/Con-tias-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/viejito-pascuero-llega-con-regalos-chile-crece-contigo-a-jardin-ayken-yemel/"><h6>VIEJITO PASCUERO LLEGA CON REGALOS CHILE CRECE CONTIGO A JARDÍN AYKEN YEMEL</h6>
</a></div></div></div></div></div><div id="social-1" class="widget_social_links widget-item widget_social"><div class="wrap-social"><h3 class="widget-title">Nuestras Redes Sociales</h3><div class="sh-social-widgets">
<a href="https://www.facebook.com/faceamigos.apocalipsis" class="sh-social-widgets-item" target="_blank">
<i class="icon-social-facebook"></i>
</a>
<a href="https://www.instagram.com/radioapocalipsis/" class="sh-social-widgets-item" target="_blank">
<i class="icon-social-instagram"></i>
</a></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-footer-widgets"><div class="container"><div class="sh-footer-columns"><div id="custom_html-2" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding-right:30px;">
<img src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_new_300.png" width="200" alt="Logo Apocalipsis"/><p>
Radio Apocalipsis la primera en transmitir 24/7 en Coyhaique. Tres años después, llegamos a Puerto Aysén, invadiendo de música y alegría los aires del Sur de Chile.</p></div></div></div><div id="recent_posts-2" class="widget_social_links widget-item widget_recent_posts"><div class="wrap-recent-posts"><h3 class="widget-title">Publicaciones Recientes</h3><div class="sh-recent-posts-widgets"><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/autoridades-y-familias-confirman-avance-en-casas-El-Blanco-1-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/autoridades-y-familias-confirman-avance-del-98-en-construccion-de-viviendas-en-villa-el-blanco/"><h6>Autoridades y familias confirman avance del 98% en construcción de viviendas en Villa El Blanco</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/puerto-aysen-seremi-de-bienes-nacionales-constato-mal-estado-de-monumentos-historicos/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/5-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/puerto-aysen-seremi-de-bienes-nacionales-constato-mal-estado-de-monumentos-historicos/"><h6>Puerto Aysén   SEREMI DE BIENES NACIONALES CONSTATÓ MAL ESTADO DE MONUMENTOS HISTÓRICOS</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/viejito-pascuero-llega-con-regalos-chile-crece-contigo-a-jardin-ayken-yemel/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/12/Con-tias-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/viejito-pascuero-llega-con-regalos-chile-crece-contigo-a-jardin-ayken-yemel/"><h6>VIEJITO PASCUERO LLEGA CON REGALOS CHILE CRECE CONTIGO A JARDÍN AYKEN YEMEL</h6>
</a></div></div></div></div></div><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div><h3 class="widget-title">Cómo ubicarnos:</h3><p style="font-size:21px">
Sargento Aldea 641<br />
Coyhaique</p><p style="padding-top:30px">
Fono: <a href="tel:56672234799">+56 67 2234799</a><br />
Móvil: <a href="tel:56672234799">+56 96676 7402</a><br />
<a href="https://wa.me/56966767402/?text=Hola%20rat%C3%B3n%20con%20cola%21">
<img src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/WhatsApp_logo-1.svg" width="150" alt="whatsapp logo"/></a></p><p style="padding-top:30px">
<a href="mailto:contacto@apocalipsisfm.cl">contacto@apocalipsisfm.cl</a><br /><a href="mailto:radioapocalipsisfm@gmail.com">radioapocalipsisfm@gmail.com</a></p></div></div></div></div><hr style="opacity: 0.30" /><div class="sh-copyrights-text" style="text-align:center">
<span class="developer-copyrights ">
Radio Apocalipsis Fm &reg; 2022 <a href="mailto:info@kamello.cl" target="blank"><strong>!kamello</strong>.</a>
</span>
<span></span></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1">
<i class="icon-arrow-up"></i></div></div><div id="progmodal" class="modal" style="background-image:url('https://demo.khd.cl/apocalipsis2/wp-content/uploads/2020/06/bg3.jpg'); background-position:bottom center; padding:30px"><div class="roundprog" style="width:150px;height:150px; background-size:cover; border-radius:50%; position:absolute; left:-30px; top:-35px"></div><div class="tit" style="margin-left:100px; font-size:21px; line-height:20px; font-weight:bold"></div><div class="conductor" style="margin-left:100px; margin-top:0; font-size:18px;"></div><div class="desc" style="margin-left:70px; margin-top:10px; font-size:14px"></div></div> <script>window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';</script> <div class="sh-back-to-top sh-back-to-top1">
<i class="icon-arrow-up"></i></div> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <link data-optimized="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/159414a43a26d4cf9b8c0308d7ac441e.css?ver=21950' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/c8f4d662ab52322607e7051c0d285bfa.js?ver=7c268' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/www.apocalipsisfm.cl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/0f3823e91019b8079bb082d6c2f39d84.js?ver=4c914' id='contact-form-7-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/b137a0a9eab9f53af8ebb58ad1aa087d.js?ver=d1639' defer async id='tp-tools-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/d3c6fb011149ca737e6935415ec7eee0.js?ver=d306a' defer async id='revmin-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/bafdcc64041a0fbb108c27efd1983bdf.js?ver=83bdf' id='vue-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/f5dd701809fdcc4a9e605f7876666e94.js?ver=66e94' id='vue-resource-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/9697aa107110db80e035859241f99380.js?ver=99380' id='moment-js-js'></script> <script type='text/javascript' id='simple-weather-main-js-extra'>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</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/547fe5cee9fc96c31c04ea8ad00bbbde.js?ver=473ed' id='simple-weather-main-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/868fd7e06432b94462a889f990fbc062.js?ver=b7077' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/d61d06980040707cbf318e2ae9025697.js?ver=ffe1c' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a5e18712e519d4146c289c61fd7f94cc","fragment_name":"wc_fragments_a5e18712e519d4146c289c61fd7f94cc","request_timeout":"5000"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/e247f201b292b223968fba7c7e3726b7.js?ver=fe00a' id='wc-cart-fragments-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/e75592f451f638f24032715c07c9aae8.js?ver=1b23a' id='jquery-effects-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/800e1d32fb6ffaca86a07d93c0ffcdb8.js?ver=540a9' id='bootstrap-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/5b24ae808733c284d691e4fc04e5548d.js?ver=addb0' id='instagramFeed-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/d87137d3b35545bd60d30bf9646ad2bf.js?ver=3b460' id='comment-reply-js'></script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; jQuery(document).ready( function($){}); });</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script> <script>$=jQuery;
$( '.prog' ).on( "click", function( event ) {
    $('#progmodal .roundprog').css('background-image', $(this).closest('.programa').css('background-image'));
    $('#progmodal .tit').html($(this).children('.pname').html());
    $('#progmodal .conductor').html($(this).children('.pcond').html());
    $('#progmodal .desc').html($(this).children('.pdesc').html());
    $('.modal').modal({});
  //alert($(this).closest('.programa').css('background-image'));
});</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-12-22 11:11:20 -->
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-22 11:11:17 -->