<!DOCTYPE html><html lang="es"><head><meta charset="gb18030"><meta property="fb:app_id" content="301249384354555"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="eFr-V6C4roSM8iRc9qDo25gLvYe21ds9DWxpmYHtvjI" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Ayseninos respetaron medidas sanitarias durante Fiestas Patrias</title><meta name="description" content="Ayseninos respetaron medidas sanitarias durante Fiestas Patrias" /><link rel="canonical" href="https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ayseninos respetaron medidas sanitarias durante Fiestas Patrias" /><meta property="og:description" content="Ayseninos respetaron medidas sanitarias durante Fiestas Patrias" /><meta property="og:url" content="https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/" /><meta property="og:site_name" content="Radio Apocalipsis Fm" /><meta property="article:publisher" content="https://www.facebook.com/radioapocalipsisfm" /><meta property="article:published_time" content="2022-09-21T13:17:26+00:00" /><meta property="og:image" content="https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/fiscalizaciones-festividades-1.jpeg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="832" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="El que Publica" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.apocalipsisfm.cl/#organization","name":"Radio Apocalipsis Fm","url":"https://www.apocalipsisfm.cl/","sameAs":["https://www.facebook.com/radioapocalipsisfm","https://www.instagram.com/radioapocalipsis/"],"logo":{"@type":"ImageObject","@id":"https://www.apocalipsisfm.cl/#logo","inLanguage":"es","url":"https://www.apocalipsisfm.cl/wp-content/uploads/2020/07/insta.jpg","contentUrl":"https://www.apocalipsisfm.cl/wp-content/uploads/2020/07/insta.jpg","width":500,"height":500,"caption":"Radio Apocalipsis Fm"},"image":{"@id":"https://www.apocalipsisfm.cl/#logo"}},{"@type":"WebSite","@id":"https://www.apocalipsisfm.cl/#website","url":"https://www.apocalipsisfm.cl/","name":"Radio Apocalipsis Fm","description":"En Constante Movimiento","publisher":{"@id":"https://www.apocalipsisfm.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.apocalipsisfm.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#primaryimage","inLanguage":"es","url":"https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/fiscalizaciones-festividades-1.jpeg","contentUrl":"https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/fiscalizaciones-festividades-1.jpeg","width":624,"height":832},{"@type":"WebPage","@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#webpage","url":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/","name":"Ayseninos respetaron medidas sanitarias durante Fiestas Patrias","isPartOf":{"@id":"https://www.apocalipsisfm.cl/#website"},"primaryImageOfPage":{"@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#primaryimage"},"datePublished":"2022-09-21T13:17:26+00:00","dateModified":"2022-09-21T13:17:26+00:00","description":"Ayseninos respetaron medidas sanitarias durante Fiestas Patrias","breadcrumb":{"@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/"]}]},{"@type":"BreadcrumbList","@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.apocalipsisfm.cl/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://www.apocalipsisfm.cl/category/noticias/"},{"@type":"ListItem","position":3,"name":"Ayseninos respetaron medidas sanitarias durante Fiestas Patrias"}]},{"@type":"NewsArticle","@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#article","isPartOf":{"@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#webpage"},"author":{"@id":"https://www.apocalipsisfm.cl/#/schema/person/9a94f98441b81777e0180196bdc3d698"},"headline":"Ayseninos respetaron medidas sanitarias durante Fiestas Patrias","datePublished":"2022-09-21T13:17:26+00:00","dateModified":"2022-09-21T13:17:26+00:00","mainEntityOfPage":{"@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#webpage"},"wordCount":379,"commentCount":0,"publisher":{"@id":"https://www.apocalipsisfm.cl/#organization"},"image":{"@id":"https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#primaryimage"},"thumbnailUrl":"https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/fiscalizaciones-festividades-1.jpeg","articleSection":["Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.apocalipsisfm.cl/#organization"}},{"@type":"Person","@id":"https://www.apocalipsisfm.cl/#/schema/person/9a94f98441b81777e0180196bdc3d698","name":"El que Publica","image":{"@type":"ImageObject","@id":"https://www.apocalipsisfm.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7184f64aa0f8c0e352709759f8bd7c5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7184f64aa0f8c0e352709759f8bd7c5a?s=96&d=mm&r=g","caption":"El que Publica"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link rel="alternate" type="application/rss+xml" title="Radio Apocalipsis Fm &raquo; Feed" href="https://www.apocalipsisfm.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Apocalipsis Fm &raquo; Feed de los comentarios" href="https://www.apocalipsisfm.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Apocalipsis Fm &raquo; Comentario Ayseninos respetaron medidas sanitarias durante Fiestas Patrias del feed" href="https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apocalipsisfm.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/64f75c2a7b55020169216523b52a802b.css?ver=a84c8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/da23b25177e696001c76f351ccfe7c86.css?ver=ddc9b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/9148e6d5609ae20aee830d998abb7911.css?ver=2d0de' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/2b56278a74a6bd124f9942aab3200c48.css?ver=3c99f' type='text/css' media='all' /><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='simple-weather-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/3e0b006f778e9d4c94cc5f378be5f77b.css?ver=7ca21' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/d8223d92777222d5acb3a2c7a19756b1.css?ver=364b2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/8da242681e8896794b9c82a9a4b5e757.css?ver=8563e' type='text/css' media='only screen and (max-width: 768px)' /><link data-optimized="1" rel='stylesheet' id='woocommerce-general-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/20e8879d74d2c170bc74366dab488306.css?ver=ad682' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link data-optimized="1" rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/66f0971d2bef263fb655e5a96e1f1236.css?ver=8de83' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/96257d6eeeac9cbdea17f836e04847b3.css?ver=bb9dd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/ea12393943e3e4f4e099170776acff6a.css?ver=204e1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bootstrap-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/cc50c65634649076a6f91c5177821043.css?ver=c12b5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-plugins-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/edcf5880b8acb1c5f0afa3701c69e585.css?ver=9d5d0' type='text/css' media='all' /><style id='jevelin-plugins-inline-css' type='text/css'>body {}</style><link data-optimized="1" rel='stylesheet' id='jevelin-shortcodes-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/b075e711407035a273a510cc4c6c7b4d.css?ver=24ced' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-styles-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/7b6e41e1f78dfd8dc56d32c559e2b434.css?ver=260b3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-responsive-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/604562f88841b8a218781d2ff9bd447e.css?ver=fc15c' type='text/css' media='all' /><style id='jevelin-responsive-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jevelin-ie-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/476d87f9615389ad8e75da65b658880e.css?ver=49cad' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-theme-settings-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/15d8b2abfb208ecdb53d2ee1c8aa1656.css?ver=0c430' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='plyr-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/d6538b2456557d6d1c06e752be7d471f.css?ver=c7664' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='jevelin-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i|Kalam:300,400,700|Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=greek,greek-ext,latin,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jevelin-child-style-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/799348dcf3b120d0d37f601e6d32a2d0.css?ver=03129' type='text/css' media='all' /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat:400,700%7CRaleway:400&#038;display=swap&#038;ver=1650309419" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700%7CRaleway:400&#038;display=swap&#038;ver=1650309419" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700%7CRaleway:400&#038;display=swap&#038;ver=1650309419" /></noscript><script type='text/javascript' src='https://www.apocalipsisfm.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/fc95c250fe571975a5a970329e7f9e4f.js?ver=1430a' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/54105db5b8c6522cf81fc12227f1224a.js?ver=c32a4' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.apocalipsisfm.cl\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/30fa089c025d92bd3feb1a40f17ec90f.js?ver=3fb4f' id='wc-add-to-cart-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/8796f7de96f1db735bec34338b62eb38.js?ver=e8bf9' id='vc_woocommerce-add-to-cart-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/ce145dad2dbf580b5f6326dce0198370.js?ver=d5f6d' id='jevelin-plugins-js'></script> <script type='text/javascript' id='jevelin-scripts-js-extra'>/*  */
var jevelin_loadmore_posts = {"ajax_url":"https:\/\/www.apocalipsisfm.cl\/wp-admin\/admin-ajax.php"};
var jevelin = {"page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","lightbox_window_max_width":"1200","lightbox_window_max_height":"1200","lightbox_window_size":"0.8","page_numbers_prev":"Anterior","page_numbers_next":"Siguiente","rtl_support":"","footer_parallax":"","one_pager":"","wc_lightbox":"disable","quantity_button":"off","anchor_scroll_speed":"1000"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/cc9360c518252a8f7eb990d819d84250.js?ver=46623' id='jevelin-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/08c83461dd6f5b95163a9a6ff5018fbf.js?ver=ee007' id='plyr-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/1459582ad398e7a70fb81e3cc057cd1a.js?ver=c1c2b' id='jevelin-child-scripts-js'></script> <link rel="https://api.w.org/" href="https://www.apocalipsisfm.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apocalipsisfm.cl/wp-json/wp/v2/posts/20661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apocalipsisfm.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apocalipsisfm.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.4" /><meta name="generator" content="WooCommerce 6.4.1" /><link rel='shortlink' href='https://www.apocalipsisfm.cl/?p=20661' /><link rel="alternate" type="application/json+oembed" href="https://www.apocalipsisfm.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apocalipsisfm.cl%2Fnoticias%2Fayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.apocalipsisfm.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apocalipsisfm.cl%2Fnoticias%2Fayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias%2F&#038;format=xml" /><meta name="generator" content="Redux 4.3.12" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/amp/"><meta name="generator" content="Powered by Slider Revolution 6.5.19 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" /></head><body class="post-template-default single single-post postid-20661 single-format-standard theme-jevelin woocommerce-no-js wpb-js-composer js-comp-ver-6.8.0 vc_responsive singular sh-header-mobile-spacing-compact sh-body-header-sticky sh-blog-style2 sh-woocommerce-style3 carousel-dot-style1 carousel-dot-spacing-5px carousel-dot-size-standard"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3949099-52"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3949099-52');</script> <div id="page-container" class=""><div role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-group"><div class="header-logo sh-group-equal">
<a href="https://www.apocalipsisfm.cl/" class="header-logo-container sh-table-small" rel="home"><div class="sh-table-cell">
<img class="sh-standard-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-sticky-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-light-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" /></div></a></div></div><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li class="menu-item sh-nav-cart sh-nav-special sh-header-builder-main-element-cart">
<a href="https://www.apocalipsisfm.cl/carro/"><div class="sh-nav-cart-content">
<i class="icon icon-basket sh-header-builder-main-element-icon"></i><div class="sh-header-cart-count cart-icon sh-group"><span>0</span></div></div>
</a><ul class="sub-menu"><li class="menu-item menu-item-cart"><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li></ul></li><li class="menu-item sh-nav-dropdown">
<a><div class="sh-table-full"><div class="sh-table-cell">
<span class="c-hamburger c-hamburger--htx">
<span>Toggle menu</span>
</span></div></div></a></li></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-search"><form role="search" method="get" class="header-mobile-form" action="https://www.apocalipsisfm.cl/">
<input class="header-mobile-form-input" type="text" placeholder="Buscar Aquí..." value="" name="s" required />
<button type="submit" class="header-mobile-form-submit">
<i class="icon-magnifier"></i>
</button></form></div></div><div class="header-mobile-social-media"><div class="sh-clear"></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-height"><div class="sh-header sh-header-1 sh-header-8 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-group"><div class="header-logo sh-group-equal">
<a href="https://www.apocalipsisfm.cl/" class="header-logo-container sh-table-small" rel="home"><div class="sh-table-cell">
<img class="sh-standard-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-sticky-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" />
<img class="sh-light-logo" src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_final_horizontal_solo_iso_ovrBlack.svg" alt="Radio Apocalipsis Fm" height="40" /></div></a></div></div><div class="sh-table-cell"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul id="menu-header-navigation" class="sh-nav"><li id="menu-item-8697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8697"><a href = "https://www.apocalipsisfm.cl/">Inicio</a></li><li id="menu-item-8671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8671"><a href = "https://www.apocalipsisfm.cl/noticias/">Blog</a></li><li id="menu-item-11451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11451"><a href = "https://www.apocalipsisfm.cl/contratar/">Contratar</a></li><li class="menu-item sh-nav-seperator"><a><i class="icon icon-list"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page sh-nav-envivo cursor-pointer" onClick="window.open('https://www.apocalipsisfm.cl/player/','Player','width=800,height=250')">
<a href="" onClick="window.open('http://www.apocalipsisfm.cl/player/','Player','width=300,height=450')"><i class="icon icon-volume-2"></i> <span>En Vivo</span></a></li><li class="menu-item sh-nav-seperator"><a><i class="icon icon-list"></i></a></li><li class="menu-item sh-nav-cart sh-nav-special sh-header-builder-main-element-cart">
<a href="https://www.apocalipsisfm.cl/carro/"><div class="sh-nav-cart-content">
<i class="icon icon-basket sh-header-builder-main-element-icon"></i><div class="sh-header-cart-count cart-icon sh-group"><span>0</span></div></div>
</a><ul class="sub-menu"><li class="menu-item menu-item-cart"><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li></ul></li><li class="menu-item sh-nav-search sh-nav-special">
<a href="#"><i class="icon icon-magnifier"></i></a></li><li class="menu-item sh-nav-social sh-nav-special"><div class="sh-clear"></div></li></ul></div></nav></div></div></div><div  id="header-search" class="sh-header-search"><div class="sh-table-full"><div class="sh-table-cell"><div class="line-test"><div class="container"><form method="get" class="sh-header-search-form" action="https://www.apocalipsisfm.cl/">
<input type="search" class="sh-header-search-input" placeholder="Buscar Aquí..." value="" name="s" required />
<button type="submit" class="sh-header-search-submit">
<i class="icon-magnifier"></i>
</button><div class="sh-header-search-close close-header-search">
<i class="ti-close"></i></div></form></div></div></div></div></div></div></div></header></div><div class="sh-titlebar sh-titlebar-text-style1 sh-titlebar-mobile-layout-compact sh-titlebar-mobile-title-on"><div class="container"><div class="sh-table sh-titlebar-content sh-titlebar-height-medium"><div class="titlebar-title sh-table-cell"><h2>
Blog Post</h2></div><div class="title-level sh-table-cell"><div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.apocalipsisfm.cl/" title="Home">Home</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.apocalipsisfm.cl/category/noticias/">Noticias</a></span><span class="separator"> &gt; </span><span class="item-current item-20661"><span class="bread-current bread-20661" title="Ayseninos respetaron medidas sanitarias durante Fiestas Patrias">Ayseninos respetaron medidas sanitarias durante Fiestas Patrias</span></span></div></div></div></div></div><div id="wrapper"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content" class="content-with-sidebar-right"><div class="blog-single blog-style-large"><article id="post-20661" class="post-item post-item-single post-20661 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="624" height="675" src="https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/fiscalizaciones-festividades-1-624x675.jpeg" class="attachment-jevelin-landscape-large size-jevelin-landscape-large wp-post-image" alt="" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/fiscalizaciones-festividades-1.jpeg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a class="post-title"><h1 itemprop="headline">Ayseninos respetaron medidas sanitarias durante Fiestas Patrias</h1>
</a><div class="post-meta-data sh-columns"><div class="post-meta post-meta-one">
<span class="post-meta-author">
por            <a href="https://www.apocalipsisfm.cl/author/publicaciones/" class="bypostauthor" itemprop="url" rel="author">
El que Publica            </a>
</span><time class="updated semantic" itemprop="dateModified" datetime="2022-09-21T13:17:26+00:00"></time>
<a href="https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/" class="post-meta-date sh-default-color">21 de septiembre de 2022</a></div><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div><div class="post-content" itemprop="text"><p><strong>A nivel regional, la Secretaría Regional Ministerial de Salud dio inicio a 13 sumarios sanitarios por temas de alimentos; mientras que en resguardo de la normativa por #COVID19 solo se iniciaron 02 sumarios. Asimismo, se observó un buen uso de la red de salud en las unidades de urgencia y postas rurales.</strong></p><p><strong> </strong></p><p>Un buen comportamiento de la población en materias de autocuidado y respeto a las medidas sanitarias por #COVID19, fue el que tuvo la ciudadanía durante las festividades de Fiestas Patrias, donde se pudo apreciar un adecuado uso del Pase de Movilidad y de toda la red de salud asistencial, donde hubo una buena utilización de los servicios de urgencia de hospitales y postas rurales.</p><p>&nbsp;</p><p>En este sentido, la Seremi de Salud, Carmen Monsalve, quien indicó que a nivel regional se desarrollaron más de 100 fiscalizaciones a locales de ventas de alimentos y por resguardo de las normativas para el control del #COVID19.  “Durante las recientes festividades, a nivel regional, los funcionarios de fiscalización de la Seremi de Salud realizaron 142 fiscalizaciones a locales de ventas de alimentos, donde se dio inicio a 13 sumarios sanitarios.  Asimismo, en materia de fiscalizaciones por temas asociados al uso del Pase de Movilidad en buses y locales establecidos, se detectaron 02 infracciones que dieron inicio a los correspondientes sumarios sanitarios, una cifra menor donde se destaca y valora el compromiso de la ciudadanía por mantener medidas preventivas que vienen a proteger a todas las familias de Aysén”.</p><p>&nbsp;</p><p>Similar opinión fue la que entregó el Sub director Gestión Asistencial del Servicio de Salud Aysén, Hernán Barrientos.  “Como red asistencial queremos destacar el buen comportamiento de la población aysenina, ya que no se generaron grandes demandas en los servicios de urgencia y eso permitió una atención bastante expedita para todos quienes tuvieron que hacer uso de la red en todo el territorio. De todas maneras, los equipos estuvieron presentes y preparados en sus respectivos turnos, por lo que agradecemos su disposición para enfrentar este largo fin de semana patrio”.</p><p>&nbsp;</p><p>Finalmente, ambas autoridades de salud, solicitaron a la comunidad local que mantenga este buen comportamiento con miras a las celebraciones del 12 de otubre.</p><p>&nbsp;</p><p>&nbsp;</p></div></div></article><div class="sh-clear"></div><div class="sh-page-links"></div><div class="sh-blog-single-meta row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="sh-blog-social"><div class="sh-social-share"><div class="sh-social-share-button sh-noselect">
<i class="icon-share"></i>
<span>Comparte esto!</span></div><div class="sh-social-share-networks"></div></div></div></div><div class="col-md-6 col-sm-6"><div class="sh-page-switcher"><a class="sh-page-switcher-button" href="https://www.apocalipsisfm.cl/noticias/desfile-en-cisnes-destacan-participacion-de-la-comunidad-y-la-banda-de-guerra-del-litoral/"><i class="ti-arrow-left"></i></a><span class="sh-page-switcher-content"><strong>3124</strong> / 3133</span><a class="sh-page-switcher-button" href="https://www.apocalipsisfm.cl/noticias/sernameg-invita-a-mujeres-y-dirigentas-sociales-a-participar-en-actividades-de-sensibilizacion/"><i class="ti-arrow-right"></i></a></div></div></div><div class="sh-related-posts"><div class="sh-related-posts-title"><h3>Related Posts</h3></div><div class="blog-list blog-style-largeimage"><article id="post-18561" class="post-item post-18561 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="580" height="320" src="https://www.apocalipsisfm.cl/wp-content/uploads/2022/05/fao.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.apocalipsisfm.cl/wp-content/uploads/2022/05/fao.jpg 580w, https://www.apocalipsisfm.cl/wp-content/uploads/2022/05/fao-300x166.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/noticias/cisnes-participa-en-proyecto-del-gobierno-y-fao-para-la-conservacion-y-uso-sostenible-de-recursos-marinos-y-costeros/" class="sh-overlay-item sh-table-cell" title="Open the article - Cisnes participa en proyecto del Gobierno y FAO para la conservación y uso sostenible de recursos marinos y costeros"><div class="sh-overlay-item-container">
<i class="icon-link"></i></div>
</a>
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2022/05/fao.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a href="https://www.apocalipsisfm.cl/noticias/cisnes-participa-en-proyecto-del-gobierno-y-fao-para-la-conservacion-y-uso-sostenible-de-recursos-marinos-y-costeros/" class="post-title"><h2 itemprop="headline">Cisnes participa en proyecto del Gobierno y FAO para la conservación y uso sostenible de recursos marinos y costeros</h2>
</a><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/cisnes-participa-en-proyecto-del-gobierno-y-fao-para-la-conservacion-y-uso-sostenible-de-recursos-marinos-y-costeros/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div></article><article id="post-9761" class="post-item post-9761 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="660" height="420" src="https://www.apocalipsisfm.cl/wp-content/uploads/2020/08/FB_IMG_1596847903153-660x420.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/noticias/cores-de-la-provincia-de-aysen-visitan-junto-al-alcalde-martinez-avance-de-enrocado-costanera-condell/" class="sh-overlay-item sh-table-cell" title="Open the article - CORES de la provincia de Aysén visitan junto al alcalde Martínez avance de Enrocado Costanera Condell"><div class="sh-overlay-item-container">
<i class="icon-link"></i></div>
</a>
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2020/08/FB_IMG_1596847903153-1024x683.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a href="https://www.apocalipsisfm.cl/noticias/cores-de-la-provincia-de-aysen-visitan-junto-al-alcalde-martinez-avance-de-enrocado-costanera-condell/" class="post-title"><h2 itemprop="headline">CORES de la provincia de Aysén visitan junto al alcalde Martínez avance de Enrocado Costanera Condell</h2>
</a><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/cores-de-la-provincia-de-aysen-visitan-junto-al-alcalde-martinez-avance-de-enrocado-costanera-condell/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div></article><article id="post-12050" class="post-item post-12050 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias"><div class="post-container"><div class="post-meta-thumb">
<img width="660" height="420" src="https://www.apocalipsisfm.cl/wp-content/uploads/2021/01/Concejal-Miguel-Aravena-1-660x420.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><div class="sh-overlay-style1"><div class="sh-table-full">
<a href="https://www.apocalipsisfm.cl/noticias/concejal-de-cochrane-instalacion-del-juzgado-de-policia-local-sera-un-aporte-para-la-comuna/" class="sh-overlay-item sh-table-cell" title="Open the article - Concejal de Cochrane: “Instalación del Juzgado de Policía Local será un aporte para la comuna”."><div class="sh-overlay-item-container">
<i class="icon-link"></i></div>
</a>
<a href="https://www.apocalipsisfm.cl/wp-content/uploads/2021/01/Concejal-Miguel-Aravena-1-855x1024.jpg" class="sh-overlay-item sh-table-cell" data-rel="lightcase"><div class="sh-overlay-item-container">
<i class="icon-magnifier-add"></i></div>
</a></div></div></div>
<a href="https://www.apocalipsisfm.cl/noticias/concejal-de-cochrane-instalacion-del-juzgado-de-policia-local-sera-un-aporte-para-la-comuna/" class="post-title"><h2 itemprop="headline">Concejal de Cochrane: “Instalación del Juzgado de Policía Local será un aporte para la comuna”.</h2>
</a><div class="post-meta post-meta-two"><div class="sh-columns post-meta-comments">
<span class="post-meta-categories">
<i class="icon-tag"></i>
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>            </span><meta itemprop="interactionCount" content="UserComments:0">
<a href="https://www.apocalipsisfm.cl/noticias/concejal-de-cochrane-instalacion-del-juzgado-de-policia-local-sera-un-aporte-para-la-comuna/#comments" class="post-meta-comments">
<i class="icon-speech"></i>
0                </a></div></div></div></article></div></div><div class="sh-comments" id="comments"><div class="sh-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/ayseninos-respetaron-medidas-sanitarias-durante-fiestas-patrias/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.apocalipsisfm.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><label>Mensaje <i class="icon-check sh-accent-color"></i></label><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><label>Name <i class="icon-check sh-accent-color"></i> </label><p class="comment-form-author">
<input id="author" name="author" type="text" value="" required  /></p>
<label>Email <i class="icon-check sh-accent-color"></i> </label><p class="comment-form-email">
<input id="email" name="email" type="text" value="" required /></p>
<label>Website  </label><p class="comment-form-url">
<input id="url" name="url" type="text" value=""  /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><div class="sh-comments-required-notice">Campos requeridos están marcados <i class="icon-check sh-accent-color"></i></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar un comentario" /> <input type='hidden' name='comment_post_ID' value='20661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</a></form></div></div></div></div></div><div id="sidebar" class="sidebar-right"><div id="search-3" class="widget-item widget_search"><form method="get" class="search-form" action="https://www.apocalipsisfm.cl/"><div>
<label>
<input type="search" class="sh-sidebar-search search-field" placeholder="Buscar aquí..." value="" name="s" title="Search text" required />
</label>
<button type="submit" class="search-submit">
<i class="icon-magnifier"></i>
</button></div></form></div><div id="simple-weather-2" class="widget-item simple-weather"><div id="simple-weather--4a31f118e7e14b011c5702da0d27c238" class="simple-weather simple-weather--vue" :style="atts.inline_css">
<template v-if="style !== 'widget'">
<span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
<span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
<i class="sw" :class="getWeatherIcon(current_weather)"></i>
<em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
</em>
</span>
<template v-if="weather_feed">
<span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
<span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
<i class="sw" :class="getWeatherIcon(day)"></i>
<em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
</span>
</template>
<template v-else>
<span v-html="error" class="error"></span>
</template>
</template>
<template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp">
<span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
<span class="details">
<template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
<template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
<template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
<em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
</span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp">
{{day.temp | temp}}&deg;
<span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div>
</template></div></div><div id="recent_posts-3" class="widget_social_links widget-item widget_recent_posts"><div class="wrap-recent-posts"><h3 class="widget-title"></h3><div class="sh-recent-posts-widgets"><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/mejor-ninez-y-sename-firman-convenio-de-colaboracion-regional/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/FIRMA-DE-CONVENIO-MEJOR-NINEZ-SENAME-2-150x150.jpeg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/mejor-ninez-y-sename-firman-convenio-de-colaboracion-regional/"><h6>Mejor Niñez y Sename firman convenio de colaboración regional</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/core-munoz-llama-a-analizar-en-profundidad-foco-que-tendra-nueva-corporacion-de-desarrollo-regional/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/OMAR-MUÑOZ-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/core-munoz-llama-a-analizar-en-profundidad-foco-que-tendra-nueva-corporacion-de-desarrollo-regional/"><h6>Core Muñoz llama a analizar en profundidad foco que tendrá nueva Corporación de Desarrollo Regional</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/voceria-de-gobierno-realizara-dialogos-participativos-en-aysen-y-coyhaique/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/Voceria-1-150x150.jpeg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/voceria-de-gobierno-realizara-dialogos-participativos-en-aysen-y-coyhaique/"><h6>Vocería de Gobierno realizará diálogos participativos en Aysén y Coyhaique</h6>
</a></div></div></div></div></div><div id="social-1" class="widget_social_links widget-item widget_social"><div class="wrap-social"><h3 class="widget-title">Nuestras Redes Sociales</h3><div class="sh-social-widgets">
<a href="https://www.facebook.com/faceamigos.apocalipsis" class="sh-social-widgets-item" target="_blank">
<i class="icon-social-facebook"></i>
</a>
<a href="https://www.instagram.com/radioapocalipsis/" class="sh-social-widgets-item" target="_blank">
<i class="icon-social-instagram"></i>
</a></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-footer-widgets"><div class="container"><div class="sh-footer-columns"><div id="custom_html-2" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding-right:30px;">
<img src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/logo_new_300.png" width="200" alt="Logo Apocalipsis"/><p>
Radio Apocalipsis la primera en transmitir 24/7 en Coyhaique. Tres años después, llegamos a Puerto Aysén, invadiendo de música y alegría los aires del Sur de Chile.</p></div></div></div><div id="recent_posts-2" class="widget_social_links widget-item widget_recent_posts"><div class="wrap-recent-posts"><h3 class="widget-title">Publicaciones Recientes</h3><div class="sh-recent-posts-widgets"><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/mejor-ninez-y-sename-firman-convenio-de-colaboracion-regional/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/FIRMA-DE-CONVENIO-MEJOR-NINEZ-SENAME-2-150x150.jpeg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/mejor-ninez-y-sename-firman-convenio-de-colaboracion-regional/"><h6>Mejor Niñez y Sename firman convenio de colaboración regional</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/core-munoz-llama-a-analizar-en-profundidad-foco-que-tendra-nueva-corporacion-de-desarrollo-regional/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/OMAR-MUÑOZ-150x150.jpg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/core-munoz-llama-a-analizar-en-profundidad-foco-que-tendra-nueva-corporacion-de-desarrollo-regional/"><h6>Core Muñoz llama a analizar en profundidad foco que tendrá nueva Corporación de Desarrollo Regional</h6>
</a></div></div><div class="sh-recent-posts-widgets-item"><div class="sh-recent-posts-widgets-item-thumb">
<a href="https://www.apocalipsisfm.cl/noticias/voceria-de-gobierno-realizara-dialogos-participativos-en-aysen-y-coyhaique/"><div class="sh-ratio"><div class="sh-ratio-container sh-ratio-container-square"><div class="sh-ratio-content" style="background-image: url(https://www.apocalipsisfm.cl/wp-content/uploads/2022/09/Voceria-1-150x150.jpeg);"></div></div></div><div class="sh-mini-overlay"><div class="sh-mini-overlay-container"><div class="sh-table-full"><div class="sh-table-cell">
<i class="icon-link"></i></div></div></div></div><div class="sh-recent-posts-widgets-count">
0</div>
</a></div><div class="sh-recent-posts-widgets-item-content">
<span class="post-meta-categories">
<a href="https://www.apocalipsisfm.cl/category/noticias/" rel="category tag">Noticias</a>						        </span><a href="https://www.apocalipsisfm.cl/noticias/voceria-de-gobierno-realizara-dialogos-participativos-en-aysen-y-coyhaique/"><h6>Vocería de Gobierno realizará diálogos participativos en Aysén y Coyhaique</h6>
</a></div></div></div></div></div><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div><h3 class="widget-title">Cómo ubicarnos:</h3><p style="font-size:21px">
Sargento Aldea 641<br />
Coyhaique</p><p style="padding-top:30px">
Fono: <a href="tel:56672234799">+56 67 2234799</a><br />
Móvil: <a href="tel:56672234799">+56 96676 7402</a><br />
<a href="https://wa.me/56966767402/?text=Hola%20rat%C3%B3n%20con%20cola%21">
<img src="https://www.apocalipsisfm.cl/wp-content/uploads/2016/05/WhatsApp_logo-1.svg" width="150" alt="whatsapp logo"/></a></p><p style="padding-top:30px">
<a href="mailto:contacto@apocalipsisfm.cl">contacto@apocalipsisfm.cl</a><br /><a href="mailto:radioapocalipsisfm@gmail.com">radioapocalipsisfm@gmail.com</a></p></div></div></div></div><hr style="opacity: 0.30" /><div class="sh-copyrights-text" style="text-align:center">
<span class="developer-copyrights ">
Radio Apocalipsis Fm &reg; 2022 <a href="mailto:info@kamello.cl" target="blank"><strong>!kamello</strong>.</a>
</span>
<span></span></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1">
<i class="icon-arrow-up"></i></div></div><div id="progmodal" class="modal" style="background-image:url('https://demo.khd.cl/apocalipsis2/wp-content/uploads/2020/06/bg3.jpg'); background-position:bottom center; padding:30px"><div class="roundprog" style="width:150px;height:150px; background-size:cover; border-radius:50%; position:absolute; left:-30px; top:-35px"></div><div class="tit" style="margin-left:100px; font-size:21px; line-height:20px; font-weight:bold"></div><div class="conductor" style="margin-left:100px; margin-top:0; font-size:18px;"></div><div class="desc" style="margin-left:70px; margin-top:10px; font-size:14px"></div></div> <script>window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';</script> <div class="sh-back-to-top sh-back-to-top1">
<i class="icon-arrow-up"></i></div> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <link data-optimized="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.apocalipsisfm.cl/wp-content/litespeed/css/159414a43a26d4cf9b8c0308d7ac441e.css?ver=21950' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/c8f4d662ab52322607e7051c0d285bfa.js?ver=63f49' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/www.apocalipsisfm.cl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/0f3823e91019b8079bb082d6c2f39d84.js?ver=9819e' id='contact-form-7-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/b137a0a9eab9f53af8ebb58ad1aa087d.js?ver=d1639' defer async id='tp-tools-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/d3c6fb011149ca737e6935415ec7eee0.js?ver=d306a' defer async id='revmin-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/bafdcc64041a0fbb108c27efd1983bdf.js?ver=83bdf' id='vue-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/f5dd701809fdcc4a9e605f7876666e94.js?ver=66e94' id='vue-resource-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/9697aa107110db80e035859241f99380.js?ver=99380' id='moment-js-js'></script> <script type='text/javascript' id='simple-weather-main-js-extra'>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</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/547fe5cee9fc96c31c04ea8ad00bbbde.js?ver=473ed' id='simple-weather-main-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/868fd7e06432b94462a889f990fbc062.js?ver=b7077' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/d61d06980040707cbf318e2ae9025697.js?ver=ffe1c' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a5e18712e519d4146c289c61fd7f94cc","fragment_name":"wc_fragments_a5e18712e519d4146c289c61fd7f94cc","request_timeout":"5000"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/e247f201b292b223968fba7c7e3726b7.js?ver=fe00a' id='wc-cart-fragments-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/e75592f451f638f24032715c07c9aae8.js?ver=1b23a' id='jquery-effects-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/800e1d32fb6ffaca86a07d93c0ffcdb8.js?ver=540a9' id='bootstrap-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/5b24ae808733c284d691e4fc04e5548d.js?ver=addb0' id='instagramFeed-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.apocalipsisfm.cl/wp-content/litespeed/js/d87137d3b35545bd60d30bf9646ad2bf.js?ver=bfb58' id='comment-reply-js'></script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; jQuery(document).ready( function($){}); });</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script> <script>$=jQuery;
$( '.prog' ).on( "click", function( event ) {
    $('#progmodal .roundprog').css('background-image', $(this).closest('.programa').css('background-image'));
    $('#progmodal .tit').html($(this).children('.pname').html());
    $('#progmodal .conductor').html($(this).children('.pcond').html());
    $('#progmodal .desc').html($(this).children('.pdesc').html());
    $('.modal').modal({});
  //alert($(this).closest('.programa').css('background-image'));
});</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-09-22 11:15:48 -->
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-22 11:15:47 -->